Probléme Lag disque dur.

Discussion dans 'Hardware, matos' créé par feeX_, 16 Juin 2006.

Statut de la discussion:
Fermée.
  1. Offline
    feeX_ Elite
    Bonjour =] , Voilà j'ai un probléme , donc j'ai deux disque dur et j'ai installer le programme qui est fournis avec ma carte mére "Via raid tool" . Le probléme est que mon deuxiéme disque dur à un probléme . Quand j'essaye de copier un dossier de jeux ou autre , quand il le copie j'ai un Gros Gros lag quand il le copie et la sourcis calle etc . Quand la copie est fini la souris se bloque / se débloque après quelques minutes . Obliger de rebooter ://// .


    Si quelqu'un aurait une solution . Merci :)
    feeX_, 16 Juin 2006
    #1
  2. Offline
    julien_ harkor.be
    Tu as bien ton disque dur principal en master et le second en slave?
    Les cables sont bien branchés? Tu es sûr qu'il n'y a pas d'autres drivers à mettre?
    julien_, 16 Juin 2006
    #2
  3. Offline
    feeX_ Elite
    Pas d'autres drivers a mettre mais par contre je ne sais pas si je l'ai mis en Slave :/
    feeX_, 16 Juin 2006
    #3
  4. Offline
    lechris Elite
    Moi aussi j'ai parfois mon HDD qui fait des sales bruits quand je copie ou télécharge :s je pense que c'est mon HDD qui va bientot me lacher :s :-( je sai pas si t'as le tiens depuis longtemps..??
    lechris, 17 Juin 2006
    #4
  5. Offline
    GUMBAL 1337
    ha, je suis moins seul tout d'un coups <o/

    J'ai eu le même avec mon HD s-ata 120 Go 8mo Maxtor (oui Maxtor..)

    Depuis quelques jours, qd je fermais une fenêtre msn par exemple, la fenêtre se fermait au ralentit ..., quand je copiais certaines choses sur mon DD, (des fichiers de qq Mo) cela prennait longtemps, et encore, cela n'était jamais copié, car j'arretais tellement cela prenait du temps.

    Bref, avant hier je reboot, et la ... le boot windows boot, mais il met longtemps ...., et re reboot tout seul..

    J'ai du le formater, mais je n'arrivais même pas à le formater complétement -.-

    Je fais un chkdsk, il détécte pleins de trucs zarb, mais cela change rien, donc ce matin je décide de reporter mon dd à bxl (en même temps que mon graveur dvd), 80km plus tard, il me reprend donc mon graveur dvd, mais le DD il me dit que je vais devoir le rendre chez Maxtor (qq ¤ pour les frais d'envoie) et ils m'en enverront un nouveau gratuitement.

    Je vais encore essayer une solution demain matin, c'est un formatage de bas niveau avec le logiciel fournit sur le site Maxtor : powermax

    (par contre, il faut une disquette (j'ai un shuttle, ffs, et donc pas de lecteur disquette..), une fois cette disquette faite, il faut booter avec, et commencer le formatage low lvl.

    HA oui, mon DD fsait des bruits pas chouette à écouter..
    GUMBAL, 18 Juin 2006
    #5
  6. Offline
    MikeTronic Elite
    Feex toi qui sait encore booter pour le moment t'as pas un utilitaire sur le site pour tester ton HD ? Genre un diagnostic comme pour les HD WD si oui test pour voir ce qu'il te donne !!
    MikeTronic, 18 Juin 2006
    #6
  7. Offline
    feeX_ Elite
    Nan mais je sais encore booter etc . C'est mon second disque dur qui me pose probléme Sur lequel il n'y a pas windows . Il me faut obliger le programme de la carte mere pour qu'il detecte le HDD , peux-être le mettre en Slave serait la bonne solution ;)
    feeX_, 18 Juin 2006
    #7
  8. Offline
    GUMBAL 1337
    HD ata ou HD s-ata?
    GUMBAL, 18 Juin 2006
    #8
  9. Offline
    lechris Elite
    J'ai installé adobe premiere et quand je suis dessus, mon hdd fait encore plus de bruit pas cool a entendre!! j'ai l'impression que toute la tour tremble!! merci maxtor...
    lechris, 18 Juin 2006
    #9
  10. Offline
    feeX_ Elite
    j'ai pas de problémes niveau bruit :roll: . Sinon l'idée de le mettre en slave marche très bien :) Merci à vous .
    feeX_, 19 Juin 2006
    #10
  11. Offline
    Recon Elite
    tu peus aussi vérifier le mode de transfert du HDD.


    Dans ton gestionnaire de périphérique vérifie les propriétées du controleur AtA - SATA.

    Ensuite tu pourra vérifier si ton Hdd ne s'est pas mit en Io Mode.

    Si il s'agit d'un lecteur Ata , vérifie la nappe quelle soit bien compatible Ata 133

    Voîla pas d'autre idée sur le vif
    Recon, 19 Juin 2006
    #11
Statut de la discussion:
Fermée.