Probleme Lan

Discussion dans 'Hardware, matos' créé par Sata, 1 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Sata K9
    Voila, je suis en lan avec un pote, on a installé les cables, la connection lan est ok, mais on arrive pas a partagé des fichiers.


    Help please
    Sata, 1 Juillet 2004
    #1
  2. Offline
    Osiris Jovanogoal
    Vérifie que vous avez le même nom de domaine réseau . ( MsHome par défaut )
    Osiris, 1 Juillet 2004
    #2
  3. Offline
    Sata K9
    c'est fait, c'est "DOMICILE"
    Sata, 1 Juillet 2004
    #3
  4. Offline
    Osiris Jovanogoal
    Ca marche tjs pas ? :?

    Regarde si vs avez pas un de vous 2 un firewall activé alors :?
    Osiris, 1 Juillet 2004
    #4
  5. Offline
    Smurfs ex membre
    ta mis les IP ???

    ping tes ip

    ping 192.168.0.2 dans dos par exemple

    ensuite dans l'explorateur:

    ajouter lecteur reseau:

    \\PCpote\\Reppartage

    et voila
    Smurfs, 1 Juillet 2004
    #5
  6. Offline
    Sata K9
    il me met ca

    Microsoft Windows XP [version 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.

    C:\Documents and Settings\David>
    C:\Documents and Settings\David>ip config
    'ip' n'est pas reconnu en tant que commande interne
    ou externe, un programme exécutable ou un fichier de commandes.

    C:\Documents and Settings\David>ipconfig

    Configuration IP de Windows


    Carte Ethernet Connexion au réseau local:

    Suffixe DNS propre à la connexion :
    Autoconfiguration d'adresse IP. . : 169.254.190.24
    Masque de sous-réseau . . . . . . : 255.255.0.0
    Passerelle par défaut . . . . . . :

    Carte PPP ADSL USB Modem Connection :

    Suffixe DNS propre à la connexion :
    Adresse IP. . . . . . . . . . . . : 81.242.177.104
    Masque de sous-réseau . . . . . . : 255.255.255.255
    Passerelle par défaut . . . . . . : 81.242.177.104

    Carte Ethernet Pont réseau:

    Suffixe DNS propre à la connexion :
    Autoconfiguration d'adresse IP. . : 169.254.235.28
    Masque de sous-réseau . . . . . . : 255.255.0.0
    Passerelle par défaut . . . . . . :
    Sata, 1 Juillet 2004
    #6
  7. Offline
    Osiris Jovanogoal
    Remplace ca par : 192.168.0.2

    Et met ton PC avec l'adresse ip : 192.168.0.1
    Osiris, 1 Juillet 2004
    #7
  8. Offline
    Sata K9
    Remplace ca par : 192.168.0.2

    Et met ton PC avec l'adresse ip : 192.168.0.1[/quote]
    comment??
    :oops:
    Sata, 1 Juillet 2004
    #8
  9. Offline
    Osiris Jovanogoal
    Connexion réseau ===> Click droit sur ta conecction ===> Protocole TCP/IP et voilà le tour est joué ;)
    Osiris, 1 Juillet 2004
    #9
  10. Offline
    Sata K9
    ok thx, j'essaye tout de suite ;)
    Sata, 1 Juillet 2004
    #10
  11. Offline
    Smurfs ex membre
    Alors ca y est ??
    Smurfs, 2 Juillet 2004
    #11
  12. Offline
    GUMBAL 1337
    et ossi si c xp vire le parfeu :D
    GUMBAL, 2 Juillet 2004
    #12
Statut de la discussion:
Fermée.