Probleme langue du clavier

Discussion dans 'Hardware, matos' créé par go[R]e, 12 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    go[R]e Elite
    Voila,


    Hier j'ai formaté mon ordi , j'ai tous installé normalement sauf la langue du clavier qui foire ou qui est pas la bonn :s

    Explications : avant de formater je fesais un @ avec alt+3 et pour le moment ici je doit faire alt+0. Même chose pour les diez etc. Pourriez vous me dire quelle lange fait le @ avec alt+3 ?.

    J'ai deja essayer francais le @ est remplace par ~. et anglais je doit faire avec la touche shift :s


    Merci
    go[R]e, 12 Novembre 2005
    #1
  2. Offline
    tilk0 Elite
    francais (belgique) :wink:
    tilk0, 12 Novembre 2005
    #2
  3. Offline
    PiouPiou C'est toi Chuck !!?
    tu peu configurer ca avec la barre des langue ou dans le panneau de configuration ;)
    PiouPiou, 12 Novembre 2005
    #3
  4. Offline
    Noir Never forget who i am !
    [IMG]

    une image vaut mieux qu'un long discourt ;)

    Tu vas sur panneau de configuration et ensuite "Options régionales et linguistiques". Après tu suis ce que j'ai coché en rouge.

    Tu peux supprimer les autres "Anglais, Français - Français" si tu t'en sers pas.
    Noir, 12 Novembre 2005
    #4
  5. Offline
    jimP_ ex membre
    Ah merci j'avais le meme :p
    jimP_, 12 Novembre 2005
    #5
  6. Offline
    go[R]e Elite
    Merci bcp :D
    go[R]e, 12 Novembre 2005
    #6
Statut de la discussion:
Fermée.