Probleme lecture video youtube depuis mon site

Discussion dans 'Web, design' créé par DmS, 14 Août 2007.

Statut de la discussion:
Fermée.
  1. Offline
    DmS Fanatique
    Voilà, je vais tenter d'expliquer de manière clair mon petit problème.

    Mon navigateur est Mozilla Firefox 2.0.0.6.
    Lorsque je me rends sur you tube, break.com, ... j'arrive parfaitement à lire toutes les vidéos.

    Dès lors, j'aurai voulu avoir la possibilité de pouvoir montrer ces vidéos (seulement celles que je trouve les plus droles, ...) depuis mon site : http://www.agence-tourist.be

    Dès lors, je fais comme indiquer (après recherche), j'ajoute une nouvelle news avec pour code (le code de la vidéo) par ex :

    Pour cette vidéo-ci :
    Je copie et j'ajoute le code suivant :

    Seulement voilà : lorsque je désire voir ma news, Mozilla m'indique que je dois installer un plugin. Je vois bien le cadre de la vidéo mais impossible de l'afficher.
    Je regarde alors les plugins sous mozilla et je m'apercois que j'ai presque la totalité des plugins possibles ... (Shockwave Flash,QuickTime Plug-in 7.2,Mozilla Default Plug-in,Shockwave for Director,Adobe Acrobat,Java(TM) Platform SE 6 U2,Windows Media Player Plug-in Dynamic Link Library)

    Pourriez-vous m'indiquer le probleme car la je sèche, je lis beaucoup de chose mais je ne trouve pas ...

    Nb : la vidéo ne s'affiche pas non plus sous IE ! (sur la cible www.agence-tourist.be)
    DmS, 14 Août 2007
    #1
Statut de la discussion:
Fermée.