Problème, magnifique écran bleu

Discussion dans 'Windows' créé par Gregounet, 1 Août 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Gregounet ex membre
    Saut les gens,

    j'aurai besoin s'il vous plait de vos lumières :oops:

    Etant une brêle quand on commence a rentrer dans le vif du sujet, ici j'ai du mal.

    Voici mon problème sur le pc de mon père.

    [IMG]



    Ce magnifique écran bleu qui revient sans cesse. Il a renversé son verre sur la tour et ai remarqué que la carte graphique a un peu morflé. Donc j'ai racheté une nouvelle, l'ai installé et ca ne change rien j'ai tout de même cet écran. J'ai essayé e lancer le mode sans echec sans succès :-(

    Quelqu'un aurait la patience de m'aider, ce serait chou? non...sympa?...oui c'est mieux ca fait moins bisounours !

    A pluche
    Gregounet, 1 Août 2007
    #1
  2. Offline
    - Lo0 Elite
    Peut-etre un autre composant qui a griller. Essaye de voir avec un pote si tu peux pas tester tes composants un à un. Vu comme ca, je dirais qu'apriori, le probleme vient de ta ram.
    - Lo0, 1 Août 2007
    #2
  3. Offline
    KAMI spim spam spoum
    Ton pc s'allume un peu ou pas du tout ? Car le message d'erreur dit qu'il ne sait pas "atteindre" le disque dur.

    Si c'est le cas, il y a 2 possibilités, soit ton disque dur est mort et donc faut en acheté un nouveau (Mais je ne pense pas que se soit cela), à mon avis c'est plutôt la carte mère qui te dit "Fallait pas me mouiller..." donc faudra peut être en acheter une nouvelle si il n'y a pas d'autres solution.


    Ordinateur + liquide = gros ca**
    KAMI, 1 Août 2007
    #3
  4. Offline
    Gregounet ex membre
    J'aurai du mttre dans Hardware, je crois desole :oops:

    Alors voici les détails des codes de l'écran bleu :

    UNMOUNTABLE_BOOT_VOLUME

    0x000000ED ( 0x8632CAF8, 0xc0000032, 0x00000000, 0x00000000 )


    LE PC c'est un Athlon 2,2 avec une 6600gt pci express, et maintenant une 8500 gt vu que j'ai acheté une nouvelle >_< Mais je ne sais plus du tout le reste lol :-'
    Gregounet, 1 Août 2007
    #4
  5. Offline
    Gregounet ex membre
    Je n'avais pas vu vos réponses avant de mettre les détails , je vais inspecter les autres composants si autre chose a griller merci
    Gregounet, 1 Août 2007
    #5
  6. Offline
    Noir Never forget who i am !
    Ce message ne signifie pas nécessairement que le disque dur est défectueux, il peut s'agir tout simplement d'un problème dans la séquence d'amorce du disque.

    Pour y remédier, insérer le CD de Windows XP et booter dessus.
    Lorsque celui-ci arrive sur l'interface donnant le choix entre "entree installer" et "R reparer", appuyer sur "R".

    Dans la console de récuperation, saisir la commande suivante
    CHKDSK /R /P
    Une fois l'analyse terminée, saisir la commande ci-dessous :
    FIXBOOT
    . Retirer le CD de Windows XP du lecteur et redémarrer ! Le problème devrait désormais être réglé !
    Noir, 1 Août 2007
    #6
  7. Offline
    Gregounet ex membre
    Je viens de lancer l'analyse en faisant donc : CHKDSK /R /P


    Mais cela prend-il longtemps? car il monte a 55% puis monte doucement jusque 62% et redescend a 55% et rebelotte...

    C'est inquiétant...pas besoin d'aller au cinema avec un pc...on fait l'ascenceur émotif sur sa chaisede bureau lol
    Gregounet, 1 Août 2007
    #7
  8. Offline
    Arnpsyke Charlatan
    rassure toi generalement le disque n'est pas mort. J'avais eu ça sur mon ancien PC sous XP. en faisant un fdisk /mbr tout était rentré dans l'ordre.

    PS : mon oncle a eu le meme probleme sur son portable HP, le fdisk n'a pas marché , mais apres un format, le probleme a complètement disparu
    Arnpsyke, 1 Août 2007
    #8
  9. Offline
    Gregounet ex membre
    Grand merci pour votre aide, le pc redémarre de nouveau.

    J'espere que ce bonheur n'est pas éphémère.

    Merci Noir, Arnpsyke, KAMI, -LoO
    Gregounet, 1 Août 2007
    #9
Statut de la discussion:
Fermée.