Problème modem ASUS 6000UG

Discussion dans 'Réseau, Wifi' créé par KKF, 26 Avril 2005.

Statut de la discussion:
Fermée.
  1. Offline
    KKF World Boss
    Salut,

    je viens de voir sur le site qu'il y en avait certain qui utilisait un modem ASUS.

    Ben justement, j'ai un problème avec un qu'on m'a preter. C'est un modem ASUS 6000UG.

    Quand j'installe les drivers, il n'y aucun problème et il sait se connecter. Le problème survient lorsque je reboot le pc. Là les drivers on comme disparu et je suis obligé de les réinstaller pour pourvoir me connecter.

    Est-ce que quelqu'un a déjà eu ce problème et/ou connait la solution à ce problème?
    KKF, 26 Avril 2005
    #1
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Quel OS ? Win98SE ?
    Jereck, 26 Avril 2005
    #2
  3. Offline
    KKF World Boss
    avec windows XP.

    Désolé, j'avais oublié de préciser.
    KKF, 26 Avril 2005
    #3
  4. Offline
    zoheir cvm.mangaleet()
    je pense qu'il y a des drivers plus récent sur le site de skynet, essaie les
    zoheir, 26 Avril 2005
    #4
  5. Offline
    KKF World Boss
    je vais essayer de voir avec ceux-là. J'en avait trouvé sur le site Asus recommandé par skynet et ils foirent aussi.

    Apparement ici, c pour tout les modem Asus. Tu sais me dire si c bien ceux qui se trouve sur cette page?

    =>ici
    KKF, 26 Avril 2005
    #5
  6. Offline
    zoheir cvm.mangaleet()
    oui c'est bien ceux là
    zoheir, 26 Avril 2005
    #6
  7. Offline
    KKF World Boss
    j'ai essayé avec ceux là. Ca fonctionne mais le problème est qu'il me fait une erreur à chaque démarrage.

    Cette erreur

    En plus, j'ai désintaler étant donné que ca m'énervais et maintenant je ne sais plus installer mon modem eicon que j'avais avant.
    Quand je lance l'installation, il me dit : "Can't open InstDll.dll"

    :cry:
    KKF, 26 Avril 2005
    #7
  8. Offline
    _gilles Elite
    Aucun problème avec les drivers d'origine. XP mis à jour.
    _gilles, 27 Avril 2005
    #8
  9. Offline
    KKF World Boss
    le mien n'est pas mis à jour mais je ne pense pas que ca change quelque chose.

    Pour l'erreur, c'est l'icône de l'état du modem qui foire. Je suis arrivé à désactiver le programme au démarrage et la ca va très bien. Mais c'est pas très logique quand même.

    Et puis je sais toujours pas réinstaller l'autre modem.
    KKF, 27 Avril 2005
    #9
  10. Offline
    zoheir cvm.mangaleet()
    tu as au moins le service pack 1 installé?
    zoheir, 27 Avril 2005
    #10
  11. Offline
    KKF World Boss
    oui il est installé.
    KKF, 27 Avril 2005
    #11
  12. Offline
    KKF World Boss
    Ca va, j'ai réussi à réinstaller mon modem Eicon. J'ai utilisé Suppress Plus pour désinstaller complémtement les drivers.

    Par contre pour l'Asus, je comprend toujours pas pourquoi ca foire.

    Fin si quelqu'un sait tant mieux, ce sera utile à mon copain. Sinon c pas grave
    KKF, 27 Avril 2005
    #12
Statut de la discussion:
Fermée.