Probleme MSN ?

Discussion dans 'Windows' créé par Kad-uck, 8 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Kad-uck Touriste
    j'arrive plus a me connecté vous aussi? :cry:
    Kad-uck, 8 Décembre 2004
    #1
  2. Offline
    euh chez moi ça fonctionne :eek:
    Neomatrix@LamZ, 8 Décembre 2004
    #2
  3. Offline
    Janemba 1337 de campagne
    marche pas non plus, et steam n'en parlons pas :D
    Janemba, 8 Décembre 2004
    #3
  4. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    MSN chuis connecté, mais je sais pas lire mes mails ( @Hotmail )
    Jereck, 8 Décembre 2004
    #4
  5. Offline
    -M@d Touriste
    Pas de probleme chez moi :)
    -M@d, 8 Décembre 2004
    #5
  6. Offline
    suPr3m_ ~ Sony Vaio ~
    Heu moi ça ne fonctionne pas non plus, je vais redémarrer l'ordi maintenant pour voir ...

    Jereck, il tue ton avatar :p
    suPr3m_, 8 Décembre 2004
    #6
  7. Offline
    Naro Elite
    fonctionne pas non plus X(
    Naro, 8 Décembre 2004
    #7
  8. Offline
    Nicool_ Motherfucker
    Tout est OK ici :wink:
    Nicool_, 8 Décembre 2004
    #8
  9. Offline
    Gh0$T Elite
    fonctionne très bien ici :D
    Gh0$T, 8 Décembre 2004
    #9
  10. Offline
    Matsuto Elite
    fonctionne pas :D
    Matsuto, 8 Décembre 2004
    #10
  11. Offline
    Kad-uck Touriste

    déja testé fonctionne pas non plus.

    merci au autres
    Kad-uck, 8 Décembre 2004
    #11
  12. Offline
    suPr3m_ ~ Sony Vaio ~
    Ouais j'ai remarqué :?
    Bordel, ça fait chier :p :-(
    suPr3m_, 8 Décembre 2004
    #12
  13. Offline
    Placebo Bloups fan
    fonctionne mais pas bcp de contact :s
    Placebo, 8 Décembre 2004
    #13
  14. Offline
    GUMBAL 1337
    vaut mieux pas couper ou rebooter son pc pour le mmt alors :p
    sinon on risque de plus savoir reouvrir msn : >
    GUMBAL, 8 Décembre 2004
    #14
  15. Offline
    Origan The chemist
    marche pas chez moi
    Origan, 8 Décembre 2004
    #15
  16. Offline
    MikeTronic Elite
    Chez moi tout est OK.Probleme chez vous je crois non ?!
    MikeTronic, 8 Décembre 2004
    #16
  17. Offline
    suPr3m_ ~ Sony Vaio ~
    Il refonctionne !!! :wink:
    suPr3m_, 8 Décembre 2004
    #17
  18. Offline
    Kad-uck Touriste
    yep chez moi aussi il refonctionne :D
    Kad-uck, 8 Décembre 2004
    #18
  19. Offline
    ounZ' +1
    marche bien chez moi, et windows messenger tu as essayé ?
    ounZ', 8 Décembre 2004
    #19
  20. Offline
    GUMBAL 1337
    me rapel encore de mno post closed pour ca aussi -_-


    bizarre que personne n ait raler :?
    GUMBAL, 8 Décembre 2004
    #20
Statut de la discussion:
Fermée.