Problème mystic!!!

Discussion dans 'Windows' créé par Mr Chill, 31 Octobre 2011.

  1. Offline
    Mr Chill old Fr@gg3R
    Bonjour,

    Voilà le souci, hier j'étais sur mon pc, utilisation habituelle, page internet et conf skype vidéo et mon pc c'est bloqué total, j'ai redémarrer et il y a des points d'exclamations blanc qui sont apparus sur le fond noir de l'écran de démarrage, en suite chargement et puis... Le néant!
    J'arrive plus a ouvrir Windope qu'en mode sans échec, j'ai regarder un peu sur le net pour trouver une soluce, mais pas des masses d'infos, si ce n'est un avis disant que ça viendrais de la cg et un autre la carte mama!
    Donc, j'aimerais un peu d'aide, pour savoir d’où ça vient et que dois-je changer le cas échéant?

    Merci d'avance!
    Mr Chill, 31 Octobre 2011
    #1
  2. Offline
    Mr Chill old Fr@gg3R
    Euh? Personne pour un coup de main?? :-(
    Mr Chill, 31 Octobre 2011
    #2
  3. Offline
    vegeta Fais tes prières !
    T'as essayé une restauration en mode sans échec ?
    vegeta, 31 Octobre 2011
    #3
  4. Offline
    Mr Chill old Fr@gg3R
    Ahhh merci, enfin quelqu'un! :)
    Hélas oui, j'ai déjà test réparation, restauration.. Et la restauration ne c'est effectuée que lorsque j'ai redémarrer en sans échec.. :s
    Mr Chill, 31 Octobre 2011
    #4
  5. Offline
    vegeta Fais tes prières !
    Ok si la restauration fonctionne en mode sans échec, essaie de revenir 1 semaine en arrière et regarde si ton problème est toujours là.
    vegeta, 31 Octobre 2011
    #5
  6. Offline
    Mr Chill old Fr@gg3R
    Ok je capte ça et je te dis quoi! ;)
    Mr Chill, 31 Octobre 2011
    #6
  7. Offline
    Mr Chill old Fr@gg3R
    Bon ben, ça n'a pas marcher, toujours ces points d'exclamation blanc sur le fond noir de la page de démarrage, en suite barre de chargement, mais basse réso et en suite plus rien, ça reste sur un écran noir et ne charge pas win.. J'ai redémarrer en sans echec et la restauration c'est faite! :s
    Vraiment space ce délire, jamais eu ce genre de délire après plus de 10 ans d'info..
    Mr Chill, 31 Octobre 2011
    #7
  8. Offline
    gun_shaft Bicky 3 Sauces
    En fait t'as 2 méthodes :
    1) T'as pas envie de chercher et tu format :-D
    2) Tu te casses le cul pendant 2 semaines à expliquer ton problème à tout le monde, sur le net et tout et tout ... et puis tu format :p
    gun_shaft, 31 Octobre 2011
    #8
  9. Offline
    Ser!al Elite
    Windows qui ne demarre qu'en mode sans echec malgre les restaurations, ca sent une panne materielle non? Je pencherais pour la carte graphique mais sans aucune garantie.
    Ser!al, 31 Octobre 2011
    #9
  10. Offline
    gun_shaft Bicky 3 Sauces
    Si la cg est morte, sans échec ou pas t'as plus d'affichage
    gun_shaft, 31 Octobre 2011
    #10
  11. Offline
    Mr Chill old Fr@gg3R
    Me vlà bien avancer... :D Enfin, merci pour vos com quand même, gun_shaft, le format je l'aurais déjà fais, si je n'avais pas lu divers témoignages attestant que ça n'avait pas arranger le blème... :s
    Mais ne ne perds rien à essayer, quoi que!:)
    Mr Chill, 1 Novembre 2011
    #11
  12. Offline
    Mr Chill old Fr@gg3R
    Bon ben là, je commence vraiment à désespérer! J'ai voulu démonter le rad de la cg, mais impossible, visse de M.... Donc, pas moyen de voir si un truc a cramé et le formate, j'ai pas encore fait, vu un des rare post qui parle du blème et dont la réinstalle n'a rien changer!
    http://www.tomsguide.fr/solutions/id-67606/ecran-noir-rempli-point-exclamation-blanc.html

    Je suis deg! En tout cas ça doit être super rare comme truc, car casi rien sur le net à ce sujet et vraiment chelou des points d'exclame sur un écran noir habituellement!
    Ah oui, il y a aussi des petits pointiller bleu sur le 1er écran de démarrage!
    Mr Chill, 1 Novembre 2011
    #12
  13. Offline
    eGm_ Guinea Trump
    bah c'est clair non carte graphique :D
    eGm_, 1 Novembre 2011
    #13
  14. Offline
    Mr Chill old Fr@gg3R
    J'aimerais en être sur...!
    Mr Chill, 1 Novembre 2011
    #14
  15. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    je dirais plus la ram ........
    Fist, 1 Novembre 2011
    #15
  16. Offline
    Fish Bouillant même !
    essaye juste avec une ram puis une autre
    ensuite si ca ne démarre toujours pas désinstalle un par un chacun de tes drivers en mode sans echec
    si ca ne le fais toujours pas format et réinstall
    Fish, 1 Novembre 2011
    #16
  17. Offline
    Mr Chill old Fr@gg3R
    Salut les amis, suite de cette "super" prise de tête!!

    J'ai finis par format et réinstaller un nouveau win et depuis le dernier redémarrage pour finaliser l'installe, plus moyen de passé l'écran de récupération d'erreurs win, quand je lance en normal j'ai un blue screen avec une erreur 0x000000116 etc et nvlddmkm.sys - adress 904d0a80 base at 90424060 datestamp 4a0c7fdb
    Quand je lance en sans échec, j'ai un msg me disant que l'installe ne peux pas être finalisé en mode sans...!!! Je pète un câble!!!:maboul:
    Ca fait une heure que ça tourne en boucle!
    Et la ram, j'ai check avec le système windows et il n'a détecté aucune erreur..
    Je na sais plus quoi faire et le souci, c'est qu'à part mon laptop, je n'ai pas d'autres pc pour test.
    Mr Chill, 1 Novembre 2011
    #17
  18. Offline
    Ser!al Elite
    C'est pas forcément on/off quand la carte graphique est morte. J'ai eu le cas donc je sais de quoi je parle :-'

    Sinon pour le test de la RAM, t'as essayé avec MemTest? Je connais pas trop la qualité du test Windows.
    Ser!al, 1 Novembre 2011
    #18
  19. Offline
    Mr Chill old Fr@gg3R
    Ben comment je fais, si Win ne démarre plus, pour employer memtest?
    Mr Chill, 2 Novembre 2011
    #19
  20. Offline
    Digitql Slap the monkey
    tu boot sur un cd de seven ou tu grave un cd avec ultimate boot cd. Y'a full utilitaire là dessus dont memtest
    Digitql, 2 Novembre 2011
    #20