[Probleme] Nero, graveur?

Discussion dans 'Hardware, matos' créé par Corps-men, 25 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Corps-men Touriste
    Bonsoir à tous. En faite j'utilise nero 6.0.0.16 pour graver mes fichiers (dvix, audio..). J'utilse des cd SONY 700 mb. Alors voilà mon probleme. Depuis peu, dès que je grave un cd, ca fonctionne une fois sur trois. Oui, par exemple je grave un dvix sur un cd et ca bloque a je ne sais combien de pourcent (c'est chaque fois différent) et il me dit Burn proced failed at 32X.

    Il y en a qui vont me dire que je dois pas utiliser nero, je suis d'accord mais j'aimerais quand même savoir d'ou vient le probleme. Car je grave comme ça depuis longtemps et c'est que depuis 2 semaines que j'ai ça.

    Merci de votre aide. :wink:

    ps : j'aurais peut-etre cocher une case qui faut pas ?
    Corps-men, 25 Janvier 2006
    #1
  2. Offline
    Marco [HOONIGAN]
    bon si t'as rien changé, cad que t'as tjs utilisé Nero 6.0.machin , que t'as tjs utilisé les meme cd et que ca a foiré du jour au lendemain, c'est peut etre ton graveur cd qui débloque....

    Sinon essaye de graver un peu moins vite

    Mais si ca a tjs fonctionné et que sans rien changer DU TOUT ca foire, ca sent le hardware défect
    Marco, 25 Janvier 2006
    #2
  3. Offline
    Corps-men Touriste
    Ok je vais voir, on dirait qu'il faut "chauffer le graveur" car quand un cd est reussi et que j'en fait 5 apres, ca marche niquel.
    Corps-men, 25 Janvier 2006
    #3
  4. Offline
    tilk0 Elite
    ralenti pour voir soit cd soit graveur facon :p
    tilk0, 25 Janvier 2006
    #4
  5. Offline
    Noir Never forget who i am !
    idem, si ça foire en 32x, fais le en 24 par exemple.
    Noir, 25 Janvier 2006
    #5
Statut de la discussion:
Fermée.