[probleme] P8p67 1333Mhz

Discussion dans 'Hardware, matos' créé par M4rc0-1, 5 Août 2011.

  1. Offline
    M4rc0-1 Elite
    Bonjour, j'aimerais vous faire part de mon soucis :-D

    cm: P8P6 Pro rev 3
    barrette mémoire :
    Corsair Mémoire PC Vengeance Performance 2 x 4 Go DDR3-1600 - PC3-12800 - CL9 (CMZ8GX3M2A1600C9)



    Mes barrettes sont en 1333 mhz dans le bios alors que se sont des 1600mhz.

    J'ai change la fréquence dans le bios(manuellement à 1600Mhz) mais lors de veille prolonge, j ai un screen bleu qui me signale une erreurs de mémoire. personne n'aurais rencontrer se problème? J ai pu lire sur différent fofo que c un défaut de la çm.
    Le profil XMP s'active dans le bios?

    le démarrage prend pas mal de temps...

    screen cpu-z

    [IMG]

    d’après le manuel de la cm les mémoires sont compatible
    M4rc0-1, 5 Août 2011
    #1
  2. Offline
    vegeta Fais tes prières !
    Il se peut que ce "bug" de ta carte mère puisse être comblé par une mise à jour du BIOS. Va voir sur le site Asus.

    Pour ta ram, un petit coup de memtest devrait te rassurer quant à la santé de ta ram.

    Si ta ram gère les profils XMP alors, tu vas dans le BIOS et tu en sélectionnes un. C'est aussi simple que ça.
    vegeta, 5 Août 2011
    #2
  3. Offline
    hitm4n 8==> - -- --- -----
    100% compatible , gestion xmp dans bios, voltage 1.5v

    Il y a un bug connu de cold boot ou il faut changer 2-3 settings bios pour corriger, mais ton symptôme semble différent
    hitm4n, 5 Août 2011
    #3
  4. Offline
    M4rc0-1 Elite
    ah ok , j'ai mis le profile xmp et plus de problème
    M4rc0-1, 5 Août 2011
    #4