Probléme Panneau d'administration.

Discussion dans 'Web, design' créé par Hardstyle7640, 30 Octobre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Hardstyle7640 ex membre
    Bien voilà , comme c'est mis dans le titre j'ai un probléme avec le panneau d'adnim.
    Voilà ce qui ce passe
    [IMG]

    Bien voilà jespere avoir de l'aide le plus rapidement possible.
    Car ce probléme me tracasse.
    Surtout que je voudrais installer quelques mods.

    Merci d'avance aux modos,adnim,users de m'aider
    [IMG] :p

    Le site

    • Ci vous-voulez les acces pour tester et voir ce qui ne v'as pas dites le moi :proud:
    • Belge avec un acces free , bissard un !:-9
    • merci d'avance (2) :p
    Hardstyle7640, 30 Octobre 2006
    #1
  2. Offline
    gogoprog Oprahiste vaudou
    Si tu nous disais au moins de quoi tu parles?

    Et on dit "admin" ;)
    gogoprog, 30 Octobre 2006
    #2
  3. Offline
    Hardstyle7640 ex membre
    De mon forum en php , depuis un moment je ne sais Ni me conecté , ni aller sur le panneau d'administration....
    Du moins il me dis que c'est inaxesible.
    Je retourne sur l'index et là je suis conecté...
    Bizard..:p
    Hardstyle7640, 30 Octobre 2006
    #3
  4. Offline
    Ahava Revenant
    forum php ? quel forum ? phpBB ? IBP ?


    Comment tente-tu d'y accéder ? C'est un serveur local ? compte hébergé ? sur quel serveur ?



    :pfiou:
    Ahava, 30 Octobre 2006
    #4
  5. Offline
    Hardstyle7640 ex membre
    Compte hébergé par Free. Via un Ftp et c'est un forumen PhpBB.
    Hardstyle7640, 30 Octobre 2006
    #5
  6. Offline
    Ahava Revenant
    et l'adresse de ce forummm ?


    et dans quel dossier tu l'a uploadé, ton forum ?


    toncompte.free.fr/forum/ ?

    alors l'admin, tu te loggue dessus et t'a un lien normalement vers l'admin ;)
    Ahava, 30 Octobre 2006
    #6
  7. Offline
    Hardstyle7640 ex membre
    déja dit mec.http://mackoomba.029.free.fr/forum et c'est impossible depuis aujourdui je ne sais plus aller dans le panneau d'administrateur ....
    Hardstyle7640, 30 Octobre 2006
    #7
  8. Offline
    Ahava Revenant
    Ahava, 30 Octobre 2006
    #8
  9. Offline
    Hardstyle7640 ex membre
    Mais non tu comprend pas.... Je sais plus accede au panneau....
    Hardstyle7640, 30 Octobre 2006
    #9
  10. Offline
    Hardstyle7640 ex membre
    :-D En faites c'est pas compliquer mais ci ont ce comprend pas c'est mal partis :p
    Hardstyle7640, 30 Octobre 2006
    #10
  11. Offline
    Ahava Revenant
    bah, maintenant que tu sais te logguer sur ton forum, vu que t'a son adresse correcte, tu te loggue dessus (entrer ton login et mot de passe d'administrateur) et normalement tu auras un lien en bas de la page, pour aller vers ce panneau là :)


    je sais pas t'aider mieux si tu n'explique pas mieux en donnant TOUTES les informations :)
    Ahava, 30 Octobre 2006
    #11
  12. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    écrit en français, ce serait surement plus simple pour tout le monde
    Jereck, 30 Octobre 2006
    #12
  13. Offline
    Hardstyle7640 ex membre
    Bien oui pas de problémes j'avais l'adresse ... mais quand je veux aller dans le panneau D'administration il me dis qu'il ne trouve pas le serveur.

    [IMG]
    Hardstyle7640, 30 Octobre 2006
    #13
  14. Offline
    Ahava Revenant
    Ahhhh.. c'est ptete que l'adresse dans ta bd n'est pas bien mise ?



    édite la via phpmyadmin, dans ta gestion de ta BD :)


    edit : c'est bien ce que je dis, t'a rajouté www. dans l'url de ton forum, donc il va chercher à www.tonmachin.free/fr/Forum/admin/qqch?q=qqchautre



    Tu sais ce qu'il te reste à faire :)
    Ahava, 30 Octobre 2006
    #14
  15. Offline
    Hardstyle7640 ex membre
    merci je test !
    Hardstyle7640, 30 Octobre 2006
    #15
  16. Offline
    Hardstyle7640 ex membre
    arf.. je ne mis connais pas assez :p :-D
    Hardstyle7640, 30 Octobre 2006
    #16
  17. Offline
    Ahava Revenant
    Ca c'est pas un probleme c'est comme ca qu'on apprend...


    mais stp fait un effort sur ton orthographe, il est dur de te lire là, ca relève du décriptage... ;)
    Ahava, 31 Octobre 2006
    #17
  18. Offline
    Hardstyle7640 ex membre
    Ok , je vais faire un effort. Je vais tout réinstaller. Apres ont verra. :-D
    Hardstyle7640, 31 Octobre 2006
    #18
  19. Offline
    Hardstyle7640 ex membre
    Toujours rien :beuh: ... sniff
    Hardstyle7640, 31 Octobre 2006
    #19
  20. Offline
    Ahava Revenant
    T'as bien un moyen d'accéder à ta base de donnée via "PHPMYADMIN", non ?
    Ahava, 31 Octobre 2006
    #20
Statut de la discussion:
Fermée.