Problème PC carte mère ou proco ?

Discussion dans 'Hardware, matos' créé par Xou, 14 Mars 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Xou I ♥ rien
    Voilà de quoi il retourne ...
    le problème survient lorsque je reboots mon PC

    l'écran ne reçoit plus aucun signal, et ma carte mère me dit : overcloacking failed alors que mon proco n'est même pas overclocké :shock:

    comme problème je pense au proco qui serait out, pourtant sa température est de 40°
    la carte mère en elle-même
    ou
    la pile qui serait out ? mais la cm n'a que 2mois
    je pensais aussi à une ram qui aurait laché mais ayant testé les deux sur des slots différents, et tjs le mm problème ...
    Xou, 14 Mars 2004
    #1
  2. Offline
    Xou I ♥ rien
    quand je fais un clearcmos
    des fois il me refait le mm coup ou alors il reboot, je rentre ds le bios et boum, rebelotte il me ressort que mon proco est overclocé et po possible de booter
    Xou, 14 Mars 2004
    #2
  3. Offline
    Xou I ♥ rien
    ben sincèrement mon cpu n'est pas o/c :/
    et la carte mère me lache ça :shock:
    Xou, 14 Mars 2004
    #3
  4. Offline
    viny_be Elite
    salut,
    a mon avis ca vient de la carte mere, quand tu boot il under clock pas?
    bien a toi
    viny
    viny_be, 14 Mars 2004
    #4
  5. Offline
    Xou I ♥ rien
    y'a un moment ou en effet il m'a mis AMD 1101 mhz
    alors que c'est un barthon 2500+
    Xou, 14 Mars 2004
    #5
  6. Offline
    Billy_Boolean Fatanique
    oui mais ca c'est normal, tu as fait un clear c-mos donc tu t'es retrouvé a 11*100Mhz
    Billy_Boolean, 14 Mars 2004
    #6
  7. Offline
    Xou I ♥ rien
    juste

    mais pffffffffffffffffffff ça me broute ce prob

    qd il boot, faut pas que je reboot sinon c'est recta :/
    Xou, 14 Mars 2004
    #7
Statut de la discussion:
Fermée.