Probleme Pc Dell

Discussion dans 'Hardware, matos' créé par Punkyboy, 28 Décembre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Punkyboy Touriste
    bonsoir a tous, j'ai un gros probleme avec un pc dell que je vien de recevoir, en gros dans le config du pc j'ai commande comme carte graphique un nvidia Geforce 8300gs.
    jusqu'ici tout va bien, j'installe un jeux pour voir ce qu'elle vau et la rien le jeux ne se lance meme pas je verifie donc la carte et je m'apercois en faite que ce qui me sert de carte est une : Intel G33/G31 express chipset family o_O

    avant d'allez me plaindre a l'assistance de chez dell je voulais etre sur que je ne me trompe pas, il y a bien une erreur non ? :-s
    Punkyboy, 28 Décembre 2007
    #1
  2. Offline
    [IrishSetter] /// LADA
    Ce que tu as ds ton ordi est un chipset integre ca l air , donc oui tu peux te plaindre ... ca arrive souvent chez Dell :-9
    [IrishSetter], 29 Décembre 2007
    #2
  3. Offline
    Punkyboy Touriste
    salut merci pour te reponse :-D
    tu dit qu'il y a souvent ce probleme chez dell ? je n'aurais pas trop de soucis pour regler mon probleme ? car j'ai souvent entendu que dell avais un sav peu fiable :shut:
    Punkyboy, 29 Décembre 2007
    #3
  4. Offline
    Kuzco El Lama Bazinga!
    ca prouve bien que les gens disent n'importe quoi :p
    Kuzco El Lama, 29 Décembre 2007
    #4
  5. Offline
    real007 Dad of Twins
    tu pourrais avoir un chipset intégrée à la carte mere et avoir une carte en pcie... Cela n'est pas impossible du tout. Verifie tes slots avant ;).
    real007, 29 Décembre 2007
    #5
  6. Offline
    Fish Bouillant même !
    Dell a un des meilleurs SAV au monde :-D et vu qu'il s'agit la clairement d'une erreur de leur part tu téléphone tu exeplique bien qu'il y a eu une erreur dans la livraison et lundi tu as un camion UPS ou DHL devant ta porte
    Fish, 29 Décembre 2007
    #6
  7. Offline
    bOweL Intestin
    Sur certain portable il y a un bouton pour activer la carte graphique. Sinon question SAV Dell c'est le meilleur SAV que je connaisse. Mon chargeur tombe en panne dans la matinée, 24H plus tard j'en avais un nouveau chez moi.
    bOweL, 29 Décembre 2007
    #7
  8. Offline
    Punkyboy Touriste
    j'ai bien ouvert la tour pour verifie et elle manque belle et bien, en tout cas merci pour les renseignement je suis soulagé :-D:-D:-D
    Punkyboy, 29 Décembre 2007
    #8
  9. Offline
    MaRTIaL Dayvan Cowboy
    MaRTIaL, 29 Décembre 2007
    #9
  10. Offline
    [Gooniesbr@D] Come on Sporting
    la tour était pas scéllée avec une sécurité? sinon qui leur prouve que c pas toi qui l'a enlevé?
    [Gooniesbr@D], 29 Décembre 2007
    #10
  11. Offline
    Punkyboy Touriste
    non rien de scéllé j'y ai pense avant de l'ouvrire j'ai bien regarder

    pour le site le pc en question c'est un deskop
    Punkyboy, 29 Décembre 2007
    #11
Statut de la discussion:
Fermée.