probleme PC et LAG ...

Discussion dans 'Action, Shooters' créé par mqchin@, 20 Août 2006.

Statut de la discussion:
Fermée.
  1. Offline
    mqchin@ Touriste
    Et bien voila a vrai dire j'ai formaté et depuis ... probleme ...


    - J'ai 100, 150 de ping dans la liste server

    - Je lag dans CS ... apres quelques minutes sur le server ...


    J'ai verifier les drivers, la synchro verticale, les virus,...


    J'ai entendu parler que beaucoup de monde avais ce probleme et bizarement c'est aléatoire ... :s


    Parait aussi que c'est XP ... j'en ai marre de fouillez les forums sans trouver de solutions concrete ... 2 semaines que ca dur :colere:
    mqchin@, 20 Août 2006
    #1
  2. Offline
    mqchin@ Touriste
    Je vais posé la question clairement :p


    Est ce que quelqu'un pourrai me filé sa config please :-D
    mqchin@, 20 Août 2006
    #2
  3. Offline
    mqchin@ Touriste
    UP :colere:
    mqchin@, 26 Août 2006
    #3
  4. Offline
    GUMBAL 1337
    le synchro verticale, c'est pour l'image, pas pour ta ligne adsl et le ping

    sinon verifie dans les parametres steam quel style de connexion tu as coché
    GUMBAL, 26 Août 2006
    #4
  5. Offline
    mqchin@ Touriste
    mqchin@, 27 Août 2006
    #5
  6. Offline
    spinerz Touriste
    rate ?
    cmd rate ?
    ..
    spinerz, 27 Août 2006
    #6
  7. Offline
    GUMBAL 1337
    plus de quota et bridé en 56 k depuis deux semaines ?
    GUMBAL, 27 Août 2006
    #7
  8. Offline
    mqchin@ Touriste
    j'ai brutele, mais cela n'a rien avoir avec ma connection :S c'est juste steam ou xp qui fait chier, jsuis pas le seul a avoir des problemes sans savoir pourquoi :colere:
    mqchin@, 27 Août 2006
    #8
  9. Online
    kevq ex membre
    t'es en reseaux ?
    kevq, 28 Août 2006
    #9
  10. Offline
    kataYn Touriste
    c'est peut-etre brutelé qui fait sa aux heures de pointe comme scarlette :-'
    kataYn, 28 Août 2006
    #10
  11. Offline
    mqchin@ Touriste
    Oui mais cela n'a aucun rapport vu que j'était deja en reseau avant et que cela fonctionnai tres bien :pfiou:
    mqchin@, 28 Août 2006
    #11
Statut de la discussion:
Fermée.