Probleme Pc ne demarre plus

Discussion dans 'Hardware, matos' créé par Lulu De Th, 7 Avril 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Bonjour all, le leader de ma team a un probleme, son pc ne démarre plus donc sans lui, cs devient dur :cry: , et bon j'aimerai savoir si vous savez pas ce qu'il pourrait faire pour le faire refonctionner ;)
    Voici le probleme :

    Mon pote était sur son pc, il débranche et rebranche un cable USB, et son pc se coupe, depuis il ne démarre plus, il appuye sur le bouton power rien, ce n'est pas l'alim car l'alim fournit au pc et à l'écran et l'écran fonctionne bien, moi je pencherai plutot vers sa carte mère non? Mais il ne demarre pas du tout
    Vous avez une idée
    Lulu De Th, 7 Avril 2005
    #1
  2. Offline
    tribal_ Elite
    Il a déjà mis l'alimentation sur off pendant 10 sec et apres remis ?
    Car déjà eu qu'il demarre plus pasque courant sur le boitié suffit d'enlever le cable d'alim
    tribal_, 7 Avril 2005
    #2
  3. Offline
    Il a deja essayer car il a débranché pour essayer un autre cable.
    Lulu De Th, 7 Avril 2005
    #3
  4. Offline
    eGm_ Guinea Trump
    alim defect ou alors un court jus quand il touche la carcase de la tour et la carte mere
    eGm_, 7 Avril 2005
    #4
  5. Offline
    Je comprends pas ce que tu veux dire par

    Lulu De Th, 7 Avril 2005
    #5
  6. Offline
    Il me dit que le ventilo de l'alim ne tourne pas ca se dirigerait plus vers l'alim alors
    Lulu De Th, 7 Avril 2005
    #6
  7. Offline
    Noir Never forget who i am !
    oui qu'il change d'alim.
    Noir, 7 Avril 2005
    #7
  8. Offline
    [wAly] bibi j'en suis baba
    oui jpense aussi c'est ce qui se passe le plus souvent
    [wAly], 7 Avril 2005
    #8
  9. Offline
    Toujours en garantie il va le porter je crois :wink:
    Lulu De Th, 7 Avril 2005
    #9
  10. Offline
    Noir Never forget who i am !
    .... si le ventillo de l'alim ne tourne plus, ça peut pas provenir de sa carte réseau ou autres.

    Il n'y a pas 36 solutions pour son problème :p
    Noir, 7 Avril 2005
    #10
  11. Offline
    mangaman Elite
    vi mais si sont pc demare pas c'est normale que le ventilo de l'alim tourne pas, au derniere nouvelle les ventilo reste pas allumer kan le pc est eteint, maintenant tu dit k'il a debrancher et rebranche un usb, peut etre a til envoyer du courant via cette usb, sa peut arrive en utilisant une apn par exemble ce qui aurait pu cramé la carte mère, en mettant une mauvaise position a certain apn cela envoie un peu de courant via le port usb et sa c'est pas bien, peut etre le bout metalic de la fiche a t'elle touche la feraille de la tour et le bord de l'usb ce qui peut poser probleme aussi, le plus simple prend ton pc et met deja ton alim dessus, sauf si celui ci est sous garantie alors touche a rien et renvoie au sav
    mangaman, 7 Avril 2005
    #11
  12. Offline
    Noir Never forget who i am !
    C'est peut etre logique si le pc est pas allumé non? :D

    Je dis ça .. car j'ai jamais vu les ventillo tournés quand le pc est éteint.
    Noir, 7 Avril 2005
    #12
  13. Offline
    Je me demandais si en ayant une alim non raccordée au PC, on l'allume, le ventilo tourne? si il essaye ainsi et que ca tourne pas il verra si ca vient de l'alim non?
    Lulu De Th, 7 Avril 2005
    #13
  14. Offline
    Noir Never forget who i am !
    Non, enfin chez moi c'est pas le cas. J'ai beau débranché les cables à l'intérieur (ceux de l'alim), éteindre le pc et puis mettre la prise du courant -> le ventillo tourne pas ;) (d'un côté ça semble logique).
    Noir, 7 Avril 2005
    #14
  15. Offline
    Noir Never forget who i am !
    C'est ce que je me demande aussi ... mais bon.
    Noir, 7 Avril 2005
    #15
  16. Offline
    Je sais pas lol, je pensai que meme sans PC le ventilo tournerait
    Lulu De Th, 7 Avril 2005
    #16
  17. Offline
    ImMorT4L Touriste
    C'est soit carte mère, soit Alim....

    Pour tous les autres composants, dans 99% des cas, le PC démarre et l'écran reste noir ou il bloque après le boot :wink:
    ImMorT4L, 8 Avril 2005
    #17
  18. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Pour faire fonctionner une alim sans PC
    il faut ponter une des cable verts avec un des cables noirs
    avec un trombonne

    on fait comme cela au boulot pour prendre en photo les alims avec differentes lumieres


    sinon pour son prob
    si son pc ne tournes pas il y a pas 36 solutions
    soit c l alim ou bien la CM ,il peut deja verifier si c l alim en la debranchant de la CM et en faisant le pontage la il verra si ces drives s allument
    Fist, 8 Avril 2005
    #18
  19. Offline
    mangaman Elite
    ben oui c'est bien ce que je disait, bravo ta bien repete :)
    mangaman, 8 Avril 2005
    #19
  20. Offline
    Noir Never forget who i am !
    ... si c'est pour écrire ça, t'écris rien ...
    Noir, 8 Avril 2005
    #20
Statut de la discussion:
Fermée.