[Problème] Pc ne s'allume plus

Discussion dans 'Hardware, matos' créé par cladstrif4, 27 Décembre 2008.

Statut de la discussion:
Fermée.
  1. Offline
    cladstrif4 Shoryuken
    bonjour à tous,

    au fait voila, depuis avant hier mon pc ne veut plus s'allumer, j'ai un HP, donc le bloc d'alim a l'arrière emetait toujours une lumière verte continue, et depuis qu'il ne s'allume plus, cette lumière vert clignote

    en visitant quelques forum, j'ia vu que le problème pouvait venir du bloc d'alim lui même, mais hier en demontant le bloc, je l'ai mis suos tension, (alors qu'il était plus connecté au pc) et la, la lumière verte ne clignote plus, elle est continue, je décide donc de brancher le bloc avec chaque fois un composant.

    avec les graveurs, les HDD, et le lecteur disquette, no soucis, le bloc d'alim est tj vert, mais une fois connecté a la carte mère, la lumière clignote...

    donc je voudrais savoir, si ma carte mère a grillé, si c'est un bête faux contact, si je dois complètement changer de carte mère, ou si y a un moyen moins radical....

    merci à l'avance de l'aide approté :-(
    cladstrif4, 27 Décembre 2008
    #1
  2. Offline
    KishBoy BuckDanny
    teste avec une autre alim
    KishBoy, 27 Décembre 2008
    #2
  3. Offline
    BogoSSTyle ex membre
    des fois c le bouton I-0 kil faut poussé
    BogoSSTyle, 27 Décembre 2008
    #3
  4. Offline
    cladstrif4 Shoryuken
    j'essayerais tantot avec une autre alim, et bogosstyle merci du tuyau :p
    cladstrif4, 27 Décembre 2008
    #4
  5. Offline
    Kuzco El Lama Bazinga!
    ca pue l'fake ton account :p
    Kuzco El Lama, 27 Décembre 2008
    #5
  6. Offline
    shunGa - ex membre
    Comment tu sais nous parler ? :porte:
    shunGa -, 27 Décembre 2008
    #6
Statut de la discussion:
Fermée.