[Problème] PC qui rame constamment, UC trop utilisée

Discussion dans 'Windows' créé par Soro, 10 Janvier 2010.

  1. Offline
    Soro Elite
    Bonsoir à tous, il se trouve que j'ai un problème lié à l'UC.
    En effet, au démarrage, il tourne autour des 5%, mais lorsque je lance un jeu ou quelque chose d'un peu chargé, il s'emballe jusqu'à 90-100% et ensuite varie entre 60 et 90% lorsque je coupe 2 ou 3 services.

    Il se trouve que j'ai changé la configuration de mon PC il y a peu et ce problème est apparu depuis. J'ai changé mon ancienne carte mère hybride pour une Asus P5Q SE et ma carte graphique par une GeForce GTS250.

    Il faut savoir que la température du CPU est de 60°C au démarrage pour ensuite aller jusqu'à du 86°C ! Celle du GPU peut aller jusqu'à 60°C aussi... Ces informations proviennent de SpeedFan.

    Sachant que je possède 2Go de RAM et qu'elle n'est jamais utilisée à fond, l'utilisation de l'UC peut-elle être liée à la température du processeur et du GPU ?
    Ou peut-être un quelconque spyware ?


    Mon processeur est un Intel DualCore 3.0ghz et mon OS est Windows 7.

    Voici 2 screenshots :

    [IMG] [IMG]


    Merci d'avance pour votre aide.
    Soro, 10 Janvier 2010
    #1
  2. Offline
    Kuzco El Lama Bazinga!
    ferme spybot et dis nous quoi
    Kuzco El Lama, 10 Janvier 2010
    #2
  3. Offline
    Soro Elite
    Je venais de l'enclencher pour voir s'il s'agit justement d'un spyware, il est toujours en route.
    Mais le problème est bien présent, même sans spybot, je venais de l'installer :)
    Soro, 10 Janvier 2010
    #3
  4. Offline
    tqz_ Elite
    Un petit scan de MalwareByte et dis nous quoi
    tqz_, 11 Janvier 2010
    #4
  5. Offline
    Tarouk Homo Sapions
    Avant même de penser à un virus ou autre, 86° pour un CPU, c'est du burn au sens littéral quasiment, non? A moins que la sonde ou que speedfan déconne, ça m'a l'air énorme...

    Tu as bien mis suffisamment (mais pas trop) de pâte thermique sur ton cpu? Il est bien ventilé (genre une pin pas bien fixée...)?

    PS: t'as combien de RAM pour en être à 51% d'utilisation mémoire et seulement un programme au dessus de 100mo?
    Tarouk, 11 Janvier 2010
    #5
  6. Offline
    Kuzco El Lama Bazinga!
    avec le rad d'origine c'est vite faisable 86° :cool:
    Kuzco El Lama, 11 Janvier 2010
    #6
  7. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    y a pas a chercher ... le premier programme bouffe 50% du Proc... j arrive pas avoir le nom.. tu le vires et ca ira de suite bcp mieux.
    Fist, 11 Janvier 2010
    #7
  8. Offline
    minestrong Elite
    HiJackThis , et apres plus de blem ;)
    minestrong, 11 Janvier 2010
    #8
  9. Offline
    aKC1a OldSchool CS Star
    c'est teatimer non ?
    je pense qu'il fait partie de spybot :D

    sinon ton rad fait encore pression sur le CPU ?
    aKC1a, 11 Janvier 2010
    #9
  10. Offline
    tqz_ Elite
    oui c'est le process de Spybot. Sinon logique que les températures montent avec un uc proche des 100%.

    Un bon coup de nettoyage avec ce qui a été proposé ci-dessus et dis nous quoi.
    tqz_, 11 Janvier 2010
    #10
  11. Offline
    Tarouk Homo Sapions
    C'est cool, 86° en burn en hiver: il pourra faire cuire les merguez en été avec son cpu \o/
    Tarouk, 12 Janvier 2010
    #11
  12. Offline
    Kuzco El Lama Bazinga!
    micro merguez alors :cool:
    Kuzco El Lama, 12 Janvier 2010
    #12