probleme PC

Discussion dans 'Hardware, matos' créé par miniMwa, 31 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    miniMwa ex membre
    salut tt le monde , j espere ke vous pourrez m aidé.

    G un prob avec un " auto-reboot " , lorsque je telecharge quelque chose que se soit film , audio , dossier ,... apres un certain temps mon pc se redemarre tt seul, alors je ne C rien telechargé :evil:

    aidé moi svp :-(:-(
    miniMwa, 31 Janvier 2005
    #1
  2. Offline
    miniMwa ex membre
    scan antivirus kaspersky et antispyware fait mais sa change rien :-(
    miniMwa, 31 Janvier 2005
    #2
  3. Offline
    Yunesy Cucumber
    formate ? :D radical , clair précis ...

    Une bebete ta surement boufféun fichier systeme et s'est auto-détruit apres

    (c'est du vécu ... ) :cry:
    Yunesy, 31 Janvier 2005
    #3
  4. Offline
    Xou I ♥ rien
    t'as quoi comme modem et comme OS ?
    Xou, 31 Janvier 2005
    #4
  5. Offline
    https://www.gamerz.be/forum/viewtopic.php/t-101161.html

    :D :D :D On me l'a repproché il y a pas longtemps j'adore faire le meme à charge derevanche mais je ne vois pas d'autre solutions mais laissons les gamerz acharnés planchés!
    Lulu De Th, 31 Janvier 2005
    #5
  6. Offline
    MikeTronic Elite
    O/C qui tient pas la route ?
    Et qui des que ton proco chauffe fais rebooter ?!
    MikeTronic, 31 Janvier 2005
    #6
  7. Offline
    Xou I ♥ rien
    Il télécharge donc pas un O/C qui tient pas la route

    Moi je dirais un bon vieux alcatel one touch (la mante verte) et XP comme OS

    J'avais ça avec ce modem :/
    Xou, 31 Janvier 2005
    #7
  8. Offline
    Amo Templar@LamZ
    Quand le proco chauffe trop le pc seteint completement et reboote pas ... sécurité pour pas que ca crame c'est comem ca chez amd en tout cas ... :wink:

    Pour ma part jai eu le blem des reboot incessants aussi et c'était du a une ptite bebete :/ (worm ..)
    Amo, 31 Janvier 2005
    #8
  9. Offline
    Xou I ♥ rien
    Sauf que la bêbête faisait ça qd elle voulait et pas uniquement qd tu téléchargeais, si ?
    Xou, 31 Janvier 2005
    #9
  10. Offline
    underweaR ex membre
    Ouais la bebête, elle reboot quand elle veut, la le problème vient du modem de pense. Conflit avec l'os
    underweaR, 31 Janvier 2005
    #10
  11. Offline
    MikeTronic Elite
    Moi le PC rebootait des fois pour sa.Excuser d'avoir voulu faire avancer le schmilblik :D
    MikeTronic, 1 Février 2005
    #11
  12. Offline
    kOryu The one & Only
    un conflit qui pointe son nez après quelques moi ca me semblerait bizarre
    Jaggi formate une bonne fois et tu auras la paix :D
    kOryu, 1 Février 2005
    #12
  13. Offline
    Fish Bouillant même !
    diminue le nombre de slot dans la mule :!:

    et a mon avis aussi il s agirait un alcatel SPEED touch usb

    j ai eu le meme probleme avec il y a longtemps

    moi j ai meme pas chercher a resoudre le probleme g changé de facon de dl :p
    Fish, 1 Février 2005
    #13
  14. Offline
    Xou I ♥ rien
    en fait y'a un driver qui existe pour ne plus que ça saute
    (vu que j'avais aussi ce problème)

    si certains le veulent, je peux le remettre sur mon ftp
    (enfin faut que je remettes la main dsus !)
    www.promprom.net/3EC17931AAAA_R1.6.1.5.exe
    Xou, 1 Février 2005
    #14
  15. Offline
    miniMwa ex membre
    bin comme modem c alcatel speed touch USB

    il i a po une fonction ke je c "decoché" ??
    miniMwa, 1 Février 2005
    #15
  16. Offline
    miniMwa ex membre
    g encore le meme probleme ke avant avec mon PC ki reboot tt seul , est ce ke kelk un c me passer la mise a jour adequate ??? Et j ajoute a se probleme , ma connect ki plante tt le temps ( il marke k il n y a plus de tonalites dans la ligne ; mais il y en a encore :-s ) si kel connai la solution ki me la passe le plus rapidement possible .

    Merci d avance ;)
    miniMwa, 28 Juillet 2005
    #16
Statut de la discussion:
Fermée.