Problème pendant l'inscription

Discussion dans 'MMoG' créé par AsuKani, 14 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    AsuKani ex membre
    Bon, j'ai un problème pendant que je m'insris, La première étape, pas de problème, je fais Continuer. Ensuite je rentre mon Code Key, puis je recopie les lettres bizarres, puis quand je mets Continuer puis je tombe sur sa:

    https://signup.wow-europe.com/contactinfo.html
    AsuKani, 14 Février 2005
    #1
  2. Offline
    AsuKani ex membre
    J'ai redémarrer,rééssayer, et SA MARCHE. Bon, nouveau problème :p :

    Etape 3: Il faut que je mettes mes infos personnelles. Mais denouveau pitit problème:

    J'ai les champs où mettre les réponses mais pas les questions qui devraient êtres devant.

    ex:

    Nom "Champ a remplir"
    Prénom "Champ a remplir"

    etc...


    J'ai les champs, mais pas les questions, donc c'est un peu chaud de remplir comme sa :D .

    Donc, si quelqu'un savait éssayer de créer un compte, et me donner les questions dans l'ordre, ça m'aiderait beaucoup :) .
    AsuKani, 14 Février 2005
    #2
  3. Offline
    AsuKani ex membre
    Il n'y a pas quelqu'un qui pourrait juste aller sur la page d'inscription, l'étape trois, et me donner dans l'ordre les questions ??? Avec ça jpourrais enfin jouer, svp

    EDIT: C'est bon, a la cinquième fois les noms sont venus, mon compte est enfin créé :D
    AsuKani, 14 Février 2005
    #3
  4. Offline
    LikH °.°
    Lol j'ai le meme :cry:
    LikH, 14 Février 2005
    #4
  5. Offline
    AsuKani ex membre
    Moi tout va maintenant, j'ai rééssayer pleins de fois, j'ai reboot, etc. La je viens de faire ma première partie, j'ai pas envie de lacher l'ordi. :p
    AsuKani, 15 Février 2005
    #5
Statut de la discussion:
Fermée.