Problème Port Ethernet

Discussion dans 'Hardware, matos' créé par _TyTyz, 12 Novembre 2008.

Statut de la discussion:
Fermée.
  1. Offline
    _TyTyz Elite
    Bonjour à tous,

    J'aurais besoin de vos lumières concernant un problème de ma carte mère.
    J'ai deux ports Lan dessus. Malheureusement un des deux refuse de répondre x_x. Lorsque je branche le cable, il est noté "un cable réseau est débranché". Après avoir chercher un peu partout je me tourne vers vous pour voir si vous avez une idée du pourquoi et du comment.
    J'ai vérifié dans le bios, les deux sont enabled. J'ai installé désinstallé le port en question. J'ai mis à jour le pilote. J'ai vérifié, le cable n'est pas défect. Les leds ne s'allument pas du tout :/

    Voila je pense que j'ai tout dis :/ Si vous avez d'autre idée ? ou alors retour au Sav de la CM ?

    Merci d'avance
    _TyTyz, 12 Novembre 2008
    #1
  2. Offline
    Noir Never forget who i am !
    Pour le prix que coûte une carte réseau, tu n'a pas plus de chance d'en acheter une nouvelle PCI ?
    Noir, 13 Novembre 2008
    #2
  3. Offline
    _TyTyz Elite
    en vu que la carte mère a d'autre défaut et qu'elle est toute neuve, jpréfére l'envoyer au sav :)
    Mais bon jvoudrai pas qu'en la renvoyant ils me disent que c'est un problème de configuration
    _TyTyz, 13 Novembre 2008
    #3
  4. Offline
    tqz_ Elite
    les leds de la carte réseau sont allumées ou pas? (quand tu branches et quand c'est débranché?)
    tqz_, 13 Novembre 2008
    #4
  5. Offline
    BelZe *
    C'est marqué, faut lire jusqu'au bout :dead:
    BelZe, 13 Novembre 2008
    #5
  6. Offline
    Inco Elite
    au passage dans le panneau des connexions réseau elles sont bien toutes les deux activées?
    Inco, 13 Novembre 2008
    #6
  7. Offline
    _TyTyz Elite
    Non Tqz et oui Inco :) je les ai même désinstallée puis désinstallée pour être sur, pariel pour les drivers de la CM... Mais le port N°1 aucun signal des leds pourtant il est reconnu par mon bios et par Windobe :)
    _TyTyz, 13 Novembre 2008
    #7
Statut de la discussion:
Fermée.