Problème Portable

Discussion dans 'Hardware, matos' créé par LastActionH, 10 Novembre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    LastActionH Elite
    Bonjour à tous,

    J'ai acheté un ptit portable hier, un Acer Aspire 5310, et j'ai voulu mettre mon cable Brutele dans la prise adéquate bien sur mais il ne me détecte pas de réseau entrant.

    J'explique:
    Je plug le cable et généralement j'attend 10secondes et je peux aller sur le net. Pas cette fois ci. Je le remets sur ma tour normal, ca marche.

    Y aurait il un truc à régler étant donné que c'est un Windows Vista et que je n'adhère absolument pas :pfiou:

    Est ce qu'il existerait une clé Wifi sur USB que je mettrai à mon PC de bureau pour partager la connexion avec le portable vu qu'il a le wifi?
    Est ce faisable?

    Merci
    LastActionH, 10 Novembre 2007
    #1
  2. Offline
    Noir Never forget who i am !
    Ca fonctionne pas comme ça :p !

    Si tu veux avoir internet sur ta tour et ton portable, il te faut alors un routeur.

    Si tu veux avoir internet sur le portable, tu dois d'abord relacher l'ip qui est dans ta tour. Pour ce faire :

    Sur ton pc (ta tour), tu vas dans l'invite de commande dos et tu tapes :

    ipconfig /release

    Après tu branches ton câble à ton portable et tu devrais pouvoir avoir internet.
    Noir, 10 Novembre 2007
    #2
  3. Offline
    SeigVoland Elite
    Tu as bien configuré la carte réseau en "obtention automatique de l'ip et des dns". Si c'est le cas et que ça ne fonctionne pas, alors regarde la config de ton ordinateur non portable et utilise la même ip, même passerelle etc. =]
    SeigVoland, 10 Novembre 2007
    #3
  4. Offline
    LastActionH Elite
    Merci à vous.
    Je vais tester ca alors.
    LastActionH, 11 Novembre 2007
    #4
  5. Offline
    LastActionH Elite
    du niveau de reconnaissance réseau, c'est OK il détecte le net et j'arrive à mettre à jour:
    - Ad-aware
    - Spybot

    mais lorsque je veux aller sur le net, il ne m'affiche rien. J'ai check si je savais tjs mettre à jour et c'était le cas, ca télchargeait encore :roll:

    J'ai voulu télécharger Live Messenger et boum, de nouveau pas moyen.

    En clair, une fois que je veux aller sur le net, meme google, ca ne fonctionne pas.
    Une idée pour me sauver?
    Merci
    LastActionH, 11 Novembre 2007
    #5
  6. Offline
    Noir Never forget who i am !
    Tu as suivi quelle méthode ? Car avec le /release et le /renew sur ton portable, tout doit fonctionner.

    Encore faut-il que ce dernier t'accorde une adresse IP bien évidement.
    Noir, 11 Novembre 2007
    #6
  7. Offline
    LastActionH Elite
    j'ai fait release sur le normal mais pas Renew sur le portable, c'était pas mis lol je réessayerai ce soir et si pas, j'acheterai un routeur Wifi ca ira plus vite! :D

    merci à toi
    LastActionH, 11 Novembre 2007
    #7
  8. Offline
    LastActionH Elite
    Bonsoir,

    Dans l'hypothèse où j'aimerais mettre mes deux PC connecté au meme moment et sachant que j'ai brutélé, serait il possible de:

    - Acheter un routeur avec wifi pour les mettre tous les deux en sans fil: le PC normal avec la dongle et le portable via le wifi d'origine?
    - Acheter un routeur avec un port LAN pour le PC normal que je laisserais en filaire et une fonction wifi sur ce meme routeur pour le portable?

    Dans tous les cas, même un autre, combien couterait un routeur et quelle marque acheter pour ne pas configurer 2 jours le routeur?

    Merci
    LastActionH, 11 Novembre 2007
    #8
  9. Offline
    LastActionH Elite
    Actuellement au boulot, j'ai branché le cable réseau.
    Il me le détecte et j'arrive à aller sur le réseau.
    Le problème est que si je souhaite aller sur le net au bureau, il faut que j'entre un login et un pass.
    Je n'ai pas la fenetre où je peux entrer le code et donc, impossible de me connecter.

    Je suis vraiment dans la m*rde donc si vous avez une solution sur Vista, aidez moi please.
    C'est trop la dèche de créer un réseau la dessus donc si vous saviez m'aider. Lorsque je veux créer une connexion pour le net, il ne me propose que le port MiniWan.

    Merci de m'aider please
    LastActionH, 12 Novembre 2007
    #9
  10. Offline
    Noir Never forget who i am !
    Oui c'est tout à fait possible. Tu dois acheter un routeur wifi + un USB Stick (clef usb) qui réceptionnera le signal sur ton pc normal.

    A ton boulot c'est quel type de connexion ? ADSL ? CABLE ?
    Noir, 12 Novembre 2007
    #10
  11. Offline
    LastActionH Elite
    C'est l'ADSL en principe, je pense bien que oui.
    Je vais aller tester le wifi pendant midi, voir si c'est le problème de tout ou juste du réseau filaire.

    J'ai suivi plusieurs tuto comme: créer un compte administrateur, netsh, etc. mais rien n'y fait.
    Je dois être con :beuh:
    LastActionH, 12 Novembre 2007
    #11
  12. Offline
    LastActionH Elite
    Et donc logiquement, mon portable se connectera aussi sur ce routeur via le wifi intégré en somme?
    C'est pas une ligne exclusive?
    Car moi et le wifi, c'est deux choses :roll:
    LastActionH, 12 Novembre 2007
    #12
  13. Offline
    LastActionH Elite
    avec Celui-ci , pourrais je connecter les deux en meme temps?

    Si je pige bien le truc, j'ai 4ports LAN(pour mettre mon PC normal) et en meme temps, ca fait wifi c'est bien cela?
    LastActionH, 12 Novembre 2007
    #13
  14. Offline
    Noir Never forget who i am !
    Oui c'est bien ça, il te suffira de brancher ton modem brutélé avec le cable RJ45 sur le routeur et ensuite c'est ce même routeur qui propagera les ondes sur ton pc portable (qui je suppose possède une carte wifi intégré) et sur ton pc normal avec le stick USB.

    Oui mais t'as plus de chance à prendre celui-ci qui est livré avec le stick usb.
    Noir, 12 Novembre 2007
    #14
  15. Offline
    LastActionH Elite
    Commence franchement à me prendre la tête ce portable :-( :-(

    Je me suis rendu dans un coin où avec mon ancien palm, je captains 5 à 6 réseaux wifi: Belgacom, telenet,...
    Il se trouve que je connais les codes des ces réseaux.

    Malheureusement, il ne les détecte pas mais il détecte un autre réseau. Aucunes connexions n'est possible.

    J'ai le programme Acer Empowering et Acer Net Management dessus.
    Dès que je l'allume, ca charge et tout: ca mets démarrage des paramètres TCP/IP puis: Echec connexion WLAN et LAN

    Je sens qu'il va retourné au magasin dès demain soir sauf si on m'aide avant ce soir
    J'ai restauré le système au premier boot d'après achat mais rien n'y fait.

    aidez moi, j'en ai ma claque!
    Merci
    LastActionH, 12 Novembre 2007
    #15
  16. Offline
    Noir Never forget who i am !
    T'as beau capter les réseaux, si ils sont cryptés.... (clef WPA etc).

    Ton portable n'a rien, c'est juste que tu vois rouge parce que t'arrives pas à pomper sur les réseaux que tu captes.

    Avec ton routeur sur TA connexion, tu n'auras plus aucun problème.
    Noir, 12 Novembre 2007
    #16
  17. Offline
    LastActionH Elite
    Non c'est pas ça. Je travaille le week end comme rédacteur live pour un club de foot de D1 et j'ai les accès et codes pour les deux réseaux en question.

    c'est pour cela que je ne trouve pas normal que ca ne les capte pas car avec le portable du club, ca les capte. Je n'ai aucunes envies ni raisons d'aller capter sur le compte des autres, je ne suis ni hacker ni leecher ni quoi que ce soit.

    Du boulot, je capte un Wifi et il est sécurisé et j'en fais pas une histoire. C'est le fait qu'il ne capte pas les deux réseaux cités plus haut qu'il m'inquiète.

    Merci de m'aider à régler le problème du réseau et non me faire passer pour je ne sais quoi. J'ai pas demandé de codes ni quoique ce soit, juste pour m'aider a aller sur le net, meme par le cable pour le moment
    LastActionH, 12 Novembre 2007
    #17
  18. Offline
    Noir Never forget who i am !
    Hey ho doucement, je prend la peine de t'aider, si c'est pour lire ce genre de commentaire, je te laisse te démerder tout seul :pfiou:
    Noir, 12 Novembre 2007
    #18
  19. Offline
    LastActionH Elite
    Je crois que t'as pris mon message méchamment alors que ca n'en était pas le but.
    J'ai enfin réussit à avoir de la connection via le cable LAN et je poste d'ailleurs ce message avec.
    Il y a donc bel et bien de l'espoir.

    Je pense que la restauration système n'y est pas pour rien :cool:

    Je testerai le wifi pour ce soir.

    Merci à toi et désolé si je me suis mal exprimé. :-(
    LastActionH, 12 Novembre 2007
    #19
  20. Offline
    Noir Never forget who i am !
    ok pas de problème.
    Noir, 12 Novembre 2007
    #20
Statut de la discussion:
Fermée.