Problème pour jouer à cs!

Discussion dans 'Action, Shooters' créé par yips on fire, 1 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    yips on fire ex membre
    Voila j'ai un problème lorsque je lance cs , il charge le "security module" et apreès cela , il plante! Aucune solution , j'ai déjà réinstaller.. Quelqu'un saurait-il m'aider ? Merci d'avance

    Amicalement, SteaK
    yips on fire, 1 Décembre 2004
    #1
  2. Offline
    Tweek je t'affone !
    j'ai eu ca car il avait pas maj et j'avais pas les fichier ressource :x j'ai format ! :p
    Tweek, 1 Décembre 2004
    #2
  3. Offline
    yips on fire ex membre
    Je n'ai aucun messages d'erreurs c'est assez bizarre.. Quelqu'un aurait une autre solution car je n'ai aps très envie de formater :cool: .. Merci
    yips on fire, 1 Décembre 2004
    #3
  4. Offline
    glandu444 ex membre
    Change la langue de ton C.S. et vérifie qu'il s'update tout seul.
    glandu444, 1 Décembre 2004
    #4
  5. Offline
    gRd- ex membre
    J ai eu la meme chose :s heureusement j ' ai pas trouvé la solution , heureusement j ai eu mon nouveau pc une semaine apres :p
    gRd-, 1 Décembre 2004
    #5
  6. Offline
    KaLi s Factor ex membre
    Ca veut dire koi ça ??? Achète toi un nouvo Pc ? lol ;) .
    Perso j ai dja eu le meme coup, j avais tout essayé changé la source d'installation .exe ( l chopper ailleurs ), rééssayer plusieurs fois au cas ou server de Dl saturé pour l update etc etc... et jcrois k ça avait fonctionné pour finir .
    KaLi s Factor, 2 Décembre 2004
    #6
Statut de la discussion:
Fermée.