Probleme pour "pulser"

Discussion dans 'Windows' créé par buchiste, 12 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    buchiste Chops from Outerspace
    J'ai des petits problemes dans ma... euh avec les programmes style pulse et marmotte: quand j'essaie de pulser le server, il me dit qu'il est impossible d'établir une connexion avec le server.

    J'ai la meme chose avec la marmotte. Pourquoi ? y aurait-il une option de sécurité ou je nsais quoi qui bloquerait ?
    buchiste, 12 Août 2003
    #1
  2. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    t aurais pas un proxy par hasard
    Fist, 12 Août 2003
    #2
  3. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    Firewall ?
    Jereck, 12 Août 2003
    #3
  4. Offline
    buchiste Chops from Outerspace
    eeeuhh... jpense pas :/
    buchiste, 12 Août 2003
    #4
  5. Offline
    buchiste Chops from Outerspace
    no, à moins qu'y en ait un par défaut à win xp...
    buchiste, 12 Août 2003
    #5
  6. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    Mmmm, je crois que si, amis je saurais pas t'en dire plus...
    Jereck, 12 Août 2003
    #6
  7. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    Favoris réseaux -> Connections réseau -> Ta connection, propriétés -> Avancé
    Jereck, 12 Août 2003
    #7
  8. Offline
    buchiste Chops from Outerspace
    il est désactivé...

    up plz :/
    buchiste, 13 Août 2003
    #8
  9. Offline
    [HCS]VaLiuM Elite
    tu as un autre firewall ? genre Zone alarm
    [HCS]VaLiuM, 13 Août 2003
    #9
Statut de la discussion:
Fermée.