Probleme processeur.

Discussion dans 'Hardware, matos' créé par MikeTronic, 17 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    MikeTronic Elite
    Voilà j'ai un copain qui possede un processeur AMD ATHLON XP 2200+ sur une carte mere KT880 Delta FISR apparement.Le seul probleme c'est que son processeur tourne comme si c'étais un AMD ATHLON 1500+(1.36Ghz)Donc on aimerais avoir un peu d'aide pour qu'il tourne en 2200+ et non en 1500+.
    HELP PLZ il deviens chiant lol...
    MikeTronic, 17 Août 2004
    #1
  2. Offline
    D0GMA p0rn c4t
    peu etre que la carte-mère ne supporte pas toute la puissance du proco et le limite donc de ce fait.

    je ne sais pas si c'est possible, de plus je connais pas trop trop cette carte mère :?
    D0GMA, 17 Août 2004
    #2
  3. Offline
    MikeTronic Elite
    D'apres ces dire il a déjà tourner en 2200+ va savoir pourquoi maintenant sa tourne plus a cette vitesse....
    Mais la carte mere suporte jusqu'un AMD 3200+ donc pas de probleme a ce niveau là...
    MikeTronic, 17 Août 2004
    #3
  4. Offline
    D0GMA p0rn c4t
    alors je vois pas :/

    il a peu etre tenter une manipulation d'o/c foireuse :?
    D0GMA, 17 Août 2004
    #4
  5. Offline
    MikeTronic Elite
    Effectivement il a essayer pas mal de fois d'overclocker son processeur mais bon si sa avais foiré je supose qu'il aurais plus de processeur...
    EDIT : Des qu'il a reçu son processeur il avais ce probleme là d'etre en 1500+ au lieu de 2200+
    MikeTronic, 17 Août 2004
    #5
  6. Offline
    D0GMA p0rn c4t
    mouais bizarre tout ça :/
    D0GMA, 17 Août 2004
    #6
  7. Offline
    ketum Touriste
    C'est une histoire de FSB plutot :D

    Essaye de mettre le Fsb en 133 au lieu de 100 a mon avis son probleme sera reglé ;)
    ketum, 17 Août 2004
    #7
  8. Offline
    LifeNight Elite
    C'est tout à fait ca :)
    LifeNight, 17 Août 2004
    #8
  9. Offline
    KraiS Elite
    ptète meme en 166...
    KraiS, 17 Août 2004
    #9
  10. Offline
    MikeTronic Elite
    On va essayer sa et on verra
    MikeTronic, 17 Août 2004
    #10
  11. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    ha enfin une bonne reponse :wink:
    Fist, 17 Août 2004
    #11
  12. Offline
    Yunesy Cucumber
    j ai eut +- le meme probleme ,mais j ai pas du regler ca avec le fsb ;)
    Yunesy, 17 Août 2004
    #12
  13. Offline
    .Knz Au Pays des merveilles.
    non le fsb 166, c'est a partir des 2500+... :roll:
    .Knz, 17 Août 2004
    #13
  14. Offline
    PinGuX Elite
    p'te changer l'coeficient mutilplicateur car un 1500+ a un coef de 10 et un 2200 un de 15 (il est que c'est un 2200+ regarde dans cpuid car sinon :D y va avoir chaud).
    PinGuX, 17 Août 2004
    #14
  15. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    +- ça ne veut pas dire le meme
    quand on monte de ordi c la premiere chose a laquelle on pense
    toutes les autres reponses au-dessus de Ketum c du grand guignolesque qui n aide en rien
    Fist, 17 Août 2004
    #15
  16. Offline
    PinGuX Elite
    si le cpu est a un fsb de 100 son coef est de 13.5 ce qui anormal pour un 2200+
    PinGuX, 17 Août 2004
    #16
  17. Offline
    MikeTronic Elite
    Ok y a juste un petit probleme je suis passé a 166de FSB comme on me l'avais dis et l'écran ne s'allume plus...
    que dois-je faire ?!
    MikeTronic, 17 Août 2004
    #17
  18. Offline
    tribal_ Elite
    On avais pas dis de le mettre en 133 de fsb ??
    tribal_, 17 Août 2004
    #18
  19. Offline
    LifeNight Elite
    C'est pas un fsb de 166 que tu dois mettre mais 133, fais un clear cmos, tu dois avoir un jumper près de la pile de ta carte mère, tu le déboites puis tu le remets à sa place.

    Puis comme ca tu peux rebooter avec ton bios d'origine et là tu mets 133.

    Consulte ton manuel

    Ps: la prochaine fois tu consultes les posts avant de faire n'importe quoi, on t'avait dit 133 ;)
    LifeNight, 17 Août 2004
    #19
  20. Offline
    ketum Touriste
    Bah c'est des petits djeun, on est la pour les aider mais encore faut il ecouter ce que l'on explique :cool: , clear Cmos et Fsb 133 et roulez jeunesse :D
    ketum, 17 Août 2004
    #20
Statut de la discussion:
Fermée.