probleme quand j'eteins mon pc

Discussion dans 'Windows' créé par KAMI, 18 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    KAMI spim spam spoum
    Alors voila 2/3 mon pc plante que je veuc l'eteindre :? j'ai un big message d'erreur (voir photo) je ne sais pas quoi faire alors je vous demande a vous avant d'aller voir chez un informaticien.

    [IMG]

    [IMG]

    ca peut venir de quoi ?

    qu'elles sont les solutions qui s'offre a moi?

    merci a tous
    KAMI, 18 Juin 2005
    #1
  2. Offline
    Noir Never forget who i am !
    Noir, 18 Juin 2005
    #2
  3. Offline
    peGz ex membre
    Va pas chez l'informaticien il va te dire:

    C'est un problème Hardware, je ne saurais pas (je n'ai pas envie de) le faire :wink:

    Retourne plustot au magason ou tu l'as acheté
    peGz, 18 Juin 2005
    #3
  4. Offline
    julien_ harkor.be
    lol, tu aurais pu mettre le message :p
    Il ya 3 lignes :p

    Code:
    KERNEL_DATA_INPAGE_ERROR : (0x0000007A)
    J'ai cet écran bleu au démarrage !
    Solution
    En fait l' erreur Stop 0x7A indique qu'une page n'a pas pu donc être trouvée dans la mémoire virtuelle. Cela peut être dû à un problème matériel. Vérifiez vos barrettes de RAM
    julien_, 18 Juin 2005
    #4
  5. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Quoique, le site peut être assez bcp intéressant
    Jereck, 18 Juin 2005
    #5
  6. Offline
    KAMI spim spam spoum

    merci mais avant de commencer a faire des tests de memoires RAM j'aimerais savoir,

    la ils disent que c'est au demarrage ! et moi mon probleme c'est quand je l'eteins ca change quelque chose ou pas ?
    KAMI, 19 Juin 2005
    #6
  7. Offline
    Noir Never forget who i am !
    ben l'érreur est la même et à mon avis ça dit bien ce que ça veut dire, donc à ta place et dans ton interet pour ne pas te casser les méninges pour rien, je testerais ma ram et après j'en tirerais des conclusions.
    Noir, 19 Juin 2005
    #7
  8. Offline
    KAMI spim spam spoum
    okay merci beaucoup je vais lancer un memtest.
    je peux faire quoi d'autre a par ca ?
    KAMI, 19 Juin 2005
    #8
  9. Offline
    Noir Never forget who i am !
    tester une barrete ou 2 différentes (d'un pote par exemple) sur ta machine et voir si ça fonctionne :)
    Noir, 19 Juin 2005
    #9
  10. Offline
    KAMI spim spam spoum
    Alors apres avoir laisser tourner memtest pendant +- 3h voila les resultats :

    [IMG]

    [IMG]

    [IMG]


    alors voila quand j'ai change un peu les options y a eu plein d'erreur (les 2 ou y a les lignes en rouge)

    aussi une autre question tant que j'y suis, j'ai mes RAM qui tourne en 166Mhz alors que se sont des 400Mhz et que ma carte mere surpporte le 400Mhz mais dans le BIOS je ne sais pas mettre sur 400Mhz pourquoi ?
    KAMI, 19 Juin 2005
    #10
  11. Offline
    Noir Never forget who i am !
    Peut etre parce qu'elles sont defectueuses? (non j'en sais rien à vrai dire).

    Mais la tu peux dire que t'as trouvé la source de ton problème et que donc tu dois acheter de nouvelles barretes de mémoire ;)

    Si t'en a 1 c simple mais si t'en a 2, vérifie les messages d'érreur au cas ou il n'y aurait qu'une seul barrette de foutue.

    a+
    Noir, 19 Juin 2005
    #11
Statut de la discussion:
Fermée.