Problème quand je lance un jeu

Discussion dans 'Hardware, matos' créé par gd130, 31 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    gd130 ex membre
    Bonjour,

    Voici mon soucis, des que je joue a un jeu demandant de la bonne résolution graphique (half-life2 ou CS) mon PC se plante
    Quelqu'un sait pkoi ?
    Merci

    PS : voici ma config
    CM : asus A8N-SLI
    Processeur : athlon 3700
    carte graphique : Nvidia 6600GT
    HDD : maxtor 200GB en sata
    Système ecploitation : Xp pro
    merci d'avance
    greg
    gd130, 31 Mars 2006
    #1
  2. Offline
    _m0uli Mouscron
    Pour toi sa veut dire quoi " se plante " ? Blocage , ecran noir , reboot auto ...
    _m0uli, 31 Mars 2006
    #2
  3. Offline
    gd130 ex membre
    je ne sais plus rien faire je dois rebooter avec le reset
    gd130, 31 Mars 2006
    #3
  4. Offline
    DoC 2000 Elite
    Drivers Mis a jour ??
    DoC 2000, 31 Mars 2006
    #4
  5. Offline
    D0GMA p0rn c4t
    je pensais à ça aussi, faut tester..
    D0GMA, 31 Mars 2006
    #5
  6. Offline
    gd130 ex membre
    verifier cela ?
    merci deja pour vos réponses
    gd130, 31 Mars 2006
    #6
  7. Offline
    Noir Never forget who i am !
    Noir, 31 Mars 2006
    #7
  8. Offline
    Hakxe Elite
    Par précaution, fait un memTest, ca poura déja éliminer la ram (ou confirmer...) dans ton champ d'investigation ;)
    Hakxe, 31 Mars 2006
    #8
  9. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Petite question, j'ai eu le coup, tu overclock ?
    Parce que moi j'ai oc mon nouveau proco et il bootait sans problèmes et sans chauffer, mais ca freezait mes jeux et je devait reset :)
    J'ai du baisser un peu mon oc ;)
    Lagwagon, 31 Mars 2006
    #9
  10. Offline
    gd130 ex membre
    car j'ai 1Gb de DDR400
    gd130, 31 Mars 2006
    #10
Statut de la discussion:
Fermée.