[Problème] Reboot automatique

Discussion dans 'Hardware, matos' créé par _m0uli, 6 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    _m0uli Mouscron
    Voila hier je recois un appel de mon cousin comme quoi il a eu un nouveau Pc : il me demande de venir lui installé steam .

    Donc je lui installe et tout puis je commence une partie en Open Gdl on joue 2-3 min puis paF il reboot :shock:

    Je regarde les t°(avec everest) et tout et normal .. je restest et
    il reboot encore :/

    Après je reésaye mais en D3D super 1oo fps... puis il reboot encore
    :shock: voila j'ai ressayé encore plusieurs fois après mais il a toujours redemarré

    Sa cfg

    Pross AMD SEMPRON 3000+ 1.99Ghz
    RAM : 512 mo
    Carte mère : Biostar M7VIZ (3 PCI, 1 AGP, 1 CNR, 2 DDR DIMM, Audio, Video, LAN)
    Carte graphique : VIA/S3G UniChrome IGP (64 Mo)
    Alim : MPT - A300W
    Disque dur : 120 go

    Voila quoi comme vous pouvez le voir son Pc viens de chez Carrefour , et si vous pouvez trouver se qui ne vas pas (en rapport peut etre avec la cfg ,?? ) ou bien c'est tout simplement une defaillance du pc (comme il vient de chez carrefour et que j'ai deja pas mal entendue d'eco comme quoi il avait bcp de problème avec leur pc bah voila :/)

    Merci d'avance pour lui :!:
    _m0uli, 6 Novembre 2005
    #1
  2. Offline
    Inco Elite
    y a pas specialement bcp de problemes avec les pc du carrefour ou autre, les pcs c est un peu une lotterie, si tu mets deja le prix t as moins de chance pour que ca couille mais ca veut pas dire que ca couillera pas ,moi jai achete des rams dans un magasin informatique et cetait mes rams qui etaient defectueuse.

    mnt ton pc il reboot juste qd tu joues avec steam ou peut importe?
    Inco, 6 Novembre 2005
    #2
  3. Offline
    _m0uli Mouscron
    Juste avec Cs ! je lui ai installé W3 et il a aucun problème
    _m0uli, 6 Novembre 2005
    #3
  4. Offline
    Noir Never forget who i am !
    La carte graphique qu'il possède est une intégré et en plus n'a que 64mo PARTAGE.

    Pour Warcraft 3 bah eu il n'y a pas vraiment de problème, c'est un jeu en vue subjective et bon il ne fait peut être pas appel à autant de puissance que CS ... déjà steam prend de la mémoire alors en plus si CS se lance ... bref je penche pour ce problème au niveau de la carte graphique intégré.

    a+
    Noir, 6 Novembre 2005
    #4
  5. Offline
    _m0uli Mouscron
    Tu es sur ? car j'ai un pote qui a une integré en 32 Mo et steam et Cs tourne :!:
    _m0uli, 6 Novembre 2005
    #5
  6. Offline
    Noir Never forget who i am !
    je n'ai pas dit que j'étais sûr à 100% mais une carte partagé n'offre jamais les même performance qu'une sur un port AGP/PCiE.

    De plus, as-tu mis les drivers à jours de sa carte mère?
    Noir, 6 Novembre 2005
    #6
  7. Offline
    _m0uli Mouscron
    j'ai chercher mais apparament il n'en a pas :?


    Ps : je ne m'y connais pas trop en pc mais l'alim est elle assé puisante ? :?
    _m0uli, 6 Novembre 2005
    #7
  8. Offline
    _m0uli Mouscron
    Personne a d'autres propositions :?:
    _m0uli, 6 Novembre 2005
    #8
  9. Offline
    Inco Elite
    bah si cest un pc vendu comme ca oui l alim sera assez puissante , mnt je dis pas qu elle sera assez puissante si tu commences a rajouter pas mal de peripherique en plus.

    je vois pas pour ton pc :s par conte cs en 32 mega c est affreuseument laid et injouable ( j avais cs qd j avas ma tnt2 32mega lol)donc s il veut jouer a cs je pense qu il devrai achete une petite 3d a 40 , 50€max ce sera bon
    Inco, 6 Novembre 2005
    #9
  10. Offline
    _m0uli Mouscron
    k je lui dirais d'acheter une nouvelle carte graphique alors vu que sa semble etre la seule solution :?
    _m0uli, 6 Novembre 2005
    #10
  11. Offline
    Noir Never forget who i am !
    ben t'as pas une carte graphique toi? si oui passe lui et qu'il test sur son pc avant de lui faire acheter quoique ce soit.

    Si tu vois que ça fonctionne ben il ira acheter une new carte.

    Auparavant, si tu fais ça, vérifie bien à désactivé dans le bios la carte intégré.
    Noir, 6 Novembre 2005
    #11
  12. Offline
    _m0uli Mouscron
    Oui je vais essayer seulement je dois d'abord regarder si il a un port AGP
    _m0uli, 6 Novembre 2005
    #12
  13. Offline
    bugs Touriste
    Les cartes onboard çà foire souvent c'est surement çà son problème
    bugs, 6 Novembre 2005
    #13
  14. Offline
    _gilles Elite
    Désactive le Redémarrer Automatiquement de Windows XP et il suffira d'interpreter ce qui sera inscrit à l'écran lors du prochain plantage :wink:


    PS: Propriétés Systèmes > Avancés > Démarrage et Récupération

    PS²: Achetez vos PC autre part que dans un supermarché :?


    ... de rien :)
    _gilles, 6 Novembre 2005
    #14
  15. Offline
    _m0uli Mouscron
    Je vais essayer :!: Sinon pour le PS² le but du Pc de mon cousin s'etait pas pour jouer a cs donc voila :D
    _m0uli, 6 Novembre 2005
    #15
  16. Offline
    Zloupy *
    Tiens, ca me fais penser a qque chose ça :p :p

    j ai eu le blem sur mon biproc, l alim avait laché, reboots intenpestifs des que la CG tirait un peu de jus, depuis le remplacement de l alim plus un seul reboot...
    Zloupy, 7 Novembre 2005
    #16
Statut de la discussion:
Fermée.