Problème réseau Help. Pas de connection à steam et a msn :X

Discussion dans 'Réseau, Wifi' créé par Baron@LamZ, 21 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Baron@LamZ Touriste
    Bonsoir ,

    Voila j'ai relié 2 pc via un cable croisé , La connection internet va sur mon pc et est un croisé part de ce dernier vers l'autre ordi. Il n'y a pas de probèmes de détections de réseaux , juste un truc , pas moyen de se connecter sur msn ou a steam :shock: J'ai aussi essayé avec un hub et ca donne la même chose , si quelqu'un a une idée , merci :wink:
    Baron@LamZ, 21 Décembre 2004
    #1
  2. Offline
    Moul@LamZ Elite
    help pliz ca fait des heures qu on s arrache des cheveux dessus :s
    Moul@LamZ, 21 Décembre 2004
    #2
  3. Online
    ttt3566 ex membre
    Firewall?
    ttt3566, 21 Décembre 2004
    #3
  4. Offline
    Moul@LamZ Elite
    no il est deja desactive :s ...
    pas dautre proposition :p
    Moul@LamZ, 21 Décembre 2004
    #4
  5. Online
    ttt3566 ex membre
    DNS bien reglé? Passerelle idem?
    ttt3566, 21 Décembre 2004
    #5
  6. Offline
    TheNastyBoy B0rn t0 b3 r00t
    T'as activé le partage de connexion sur le PC relié directement au net?
    TheNastyBoy, 21 Décembre 2004
    #6
  7. Offline
    Baron@LamZ Touriste
    OUep , et pour les dns j'en ai mis aucun sur le pc qui est directement relié au net et pour lautre pc j'ai mis sur dns préféré : 192.168.0.1 et pour l'auxilliaire il y a rien.
    Baron@LamZ, 21 Décembre 2004
    #7
  8. Offline
    Moul@LamZ Elite
    Je veux steam :'(
    aideznous pliizzzzzzzzzzz
    Moul@LamZ, 21 Décembre 2004
    #8
  9. Offline
    TheNastyBoy B0rn t0 b3 r00t
    Bein change les DNS mets ceux de ton FAI
    TheNastyBoy, 21 Décembre 2004
    #9
  10. Offline
    TheNastyBoy B0rn t0 b3 r00t
    TheNastyBoy, 21 Décembre 2004
    #10
  11. Offline
    Baron@LamZ Touriste
    Baron@LamZ, 21 Décembre 2004
    #11
  12. Offline
    TheNastyBoy B0rn t0 b3 r00t
    scuse, mais j'ai l'impression ces derniers temps que peu de monde le regarde... il est un peu vite fait mais c'est ça et je pense qu'en le suivant à la lettre il n'y a pas de raison que ça foire.
    TheNastyBoy, 21 Décembre 2004
    #12
  13. Offline
    Moul@LamZ Elite
    ben ca fait des heures qu on essaye et on l a deja vu :s
    Moul@LamZ, 21 Décembre 2004
    #13
  14. Offline
    TheNastyBoy B0rn t0 b3 r00t
    vu ne signifie pas appliqué. Au risque d'être rébarbatif, reprenez ce tuto de A à Z, refaites les manips. Je sais c'est casse-pied mais je parie qu'il y a une erreur dans vos manips. Je monte souvent des réseaux et parfois il suffit de se gourer à un endroit pour que ça ne marche pas... c'est si facile d'oublier un chiffre, ou autre chose :p
    TheNastyBoy, 21 Décembre 2004
    #14
  15. Offline
    .Vinc. Oh, un LamZ !
    Alors Baron et Darth moul ?

    C'est bon ? C'est configuré ?

    Sinon, je passe chez toi tantot Baron ;)
    .Vinc., 23 Décembre 2004
    #15
Statut de la discussion:
Fermée.