Problème réseau local...

Discussion dans 'Réseau, Wifi' créé par [ Arnold ], 20 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    [ Arnold ] Chemist
    Voilà je viens de reformater 2 pc et donc je préfère pas trop toucher à tout avant de tout faire foirer ... Je vous demande donc conseil !!

    ( c'est bien ici que je dois poster ?! )

    Voilà j'ai donx deux pc tournants sous windows xp ( pro ) avec un routeur philips sans fil ( et donc 2 clés usb :D )...

    Lors du reformatage j'ai donc laissé le même groupe de travail : " WORKGROUP " ...

    Je procède à l'installation, les deux pc sont bien connectés au routeur car ils sont tout les deux sur le net :D

    Mais ! Quand je vais sur les favoris réseau... je ne vois rien ! alors j'indique les ordinateaux appartenants à ce groupe et là je vois les deux ordinateurs mais quand je veux me connecter sur l'ordi 2 à partir du 1 il me demande un mot de passe -_- ( et vice versa )


    ... voilà :-( que dois-je faire ? :)

    merci :$



    PS : j'ai déjà cherché sur google des tutoriaux mais j'en ai trouvés aucun de compréhensible ou de ciblé... j'ai du rater la recherche mais si vous en trouvez un bon dites-le moi :)
    [ Arnold ], 20 Août 2005
    #1
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Essaie ce tutoriel-ci et dis-moi si ça marche, parce que chez moi, activer le NetBIOS marche, les PCs se voient enfin, mais impossible d'y accéder : du portable -> fixe, Windows me dit que je n'ai pas les droit pour y accéder, et du fixe -> portable, Windows me demande d'ouvrir une session "invité" alors que celui-ci est censé être désactivé sur les 2 PCs (et donc, il n'y a pas de mot de passe :/ )
    Jereck, 20 Août 2005
    #2
  3. Offline
    [ Arnold ] Chemist
    Merci ...

    et il me semble que j'avais déjà eu ce problème là chez un copain que j'avais aidé et je ne sais plus comment on y était arrivé...


    Mais il faut avouer que le système de réseau local chez windows :S c'est pas encore trop ça :S

    Enfin soit il faut toujours chipoter à tout pendant des heures et puis souvent ça marche :D

    Bon allez je vais essayer ça ! et encore merci ! j'te dis quoi !!
    [ Arnold ], 20 Août 2005
    #3
  4. Offline
    [ Arnold ] Chemist
    Voilà j'ai suivi leur tutoriel... je suis bien connecté et tout mais j'ai toujours le même problème :S je les vois bien quand je clique sur " voir les ordinateurs du groupe de travail " ... mais je ne vois rien dans " Favoris réseau " quoi ... et quand je veux entrer ben il me demande toujours mon MDP :'( ... mais merci !
    [ Arnold ], 20 Août 2005
    #4
  5. Offline
    [ Xtr3m3 ] Touriste
    t'as partagé un répertoire pour essayer ?? Attention il faut activer le partage simple ...

    Tu va sur un dossier ou un disque tu fais clic droit -> Partages et sécurité :wink:
    [ Xtr3m3 ], 20 Août 2005
    #5
  6. Offline
    admix G!v3 m3 a 60v3rnm3n7
    tu dois avoir les memes users et pass sur chaque pc (pour faire simple)
    admix, 20 Août 2005
    #6
  7. Offline
    zoheir cvm.mangaleet()
    installe un serveur FTP :p

    ca prends 5min et c'est bcq plus pratique que le partage de fichiers de windows
    zoheir, 20 Août 2005
    #7
  8. Offline
    [ Arnold ] Chemist


    Je viens d'essayer et à l'endroit où je peux le partager il me dit :
    " Par mesur de sécurité, l'accès à distance sur cet ordinateur a été désactivé. vous pouvez cependant activer l'accès à distance et le partage sécurisé de fichiers en exécutant l'Assistant Configuration du réseau.

    Si vous êtes conscient des risques de sécurité mais que vous voulez partager les fichiers sans exécuter l'Assistant, cliquer ici.
    "



    Je fais quoi ?! :D


    EDIT : il fais la même réflexion sur les 2 ordinateurs en réseaux !!
    [ Arnold ], 20 Août 2005
    #8
  9. Offline
    [ Arnold ] Chemist
    J'ai aucune idée de ce que c'est :oops: mais si tu peux m'aider et me dire exactement ce que c'est pourquoi pas :D

    Tu utilise ça toi ?! :)
    [ Arnold ], 20 Août 2005
    #9
  10. Offline
    [ Arnold ] Chemist

    Users et pass ?!

    J'ai qu'un seul user et y'a pas de pass ni rien :?
    [ Arnold ], 20 Août 2005
    #10
  11. Offline
    Inco Elite
    bah ofait oui c est logique
    Inco, 20 Août 2005
    #11
  12. Offline
    Ventilo Elite
    tu fais oui oui... lol et apres tu regardes dans tes favoris reseau.
    si tu n'as rien tu peux aussi essayer avec l'ip de l'autre machine dans tape l'adresse ip dans internet exploreur sans http ni www...
    Ventilo, 20 Août 2005
    #12
  13. Offline
    Inco Elite
    lol mais n importe quoi
    Inco, 20 Août 2005
    #13
  14. Offline
    Ventilo Elite
    kler :D
    Ventilo, 20 Août 2005
    #14
  15. Offline
    Inco Elite
    tin je sais pas commment que vous faites pour foire un reseau avec XP , suffit d aller dans propriete des connexion reseau cree un reseau domestique et tout se fait tout seul , enfin j ai deja fais ca sur bcp de pc et depuis longtemps jamais eude probleme et encore moins apres un formatage, ( ps j ai fais la memme manip avec des pc wifi ou pas , routeur ou pas )
    Inco, 20 Août 2005
    #15
  16. Offline
    [ Arnold ] Chemist

    J'vais tester avec les " oui oui ... " mais le cou d'internet explorer ça n'a pas marché !

    " Impossible de trouver "192.168.1.3" "
    [ Arnold ], 20 Août 2005
    #16
  17. Offline
    [ Arnold ] Chemist
    Ben moi ça va faire 3 ans que j'en fais car j'ai 4 pc chez moi et j'fais souvent des ptits réseaux chez des potes et tout.... j'ai même organisé 2 lans... et ça m'a toujours bien fait chier :D donc là j'voudrais savoir exacetement ce qu'il faut faire car avec créer le réseau domestique ça foire bien :)
    [ Arnold ], 20 Août 2005
    #17
  18. Offline
    Ventilo Elite
    ouvre une Invite de commandes démarrer =>> programme =>> accessoire ou démarrer =>> Exécuter et tu tappes cmd


    apres tu tappes ping l'ip de l'autre PC (192.168.1.3) ex ping 192.168.1.3

    comment sont les parametres du pare feu???

    dans la propriete de ta connexion onglet avancé clique sur Paramètres et vérifie que "Ne pas autoriser d'exceptions" n'est pas coché.
    Ventilo, 20 Août 2005
    #18
  19. Offline
    Inco Elite
    jamais eu de probleme moi je met tout en mshome:p comme ca je suis sur que le truc de win fait qqchose pcq en workgroup jai pas l impression qu il bouge.

    bon sur ce je v bosser , si jamais t as pas trouve d ici la je t aiderai en faisant un truc manuellement +++
    Inco, 20 Août 2005
    #19
  20. Offline
    Forseen Touriste
    Bof, c'est pas tres loin de la verite.
    Pour ma part, j'active les comptes invite sur les 2 PC et je verifie que ce que je vx partager est bien partage -_- (clic-droit/partage & securite ou un truc comme ca et tu coches la bonne case)
    Je sais pas te dire le nom exact car je suis pas sur un OS en FR la :/
    Forseen, 20 Août 2005
    #20
Statut de la discussion:
Fermée.