Problème rhéobus ( ventilateur en fait qu'a sa tête )

Discussion dans 'Hardware, matos' créé par Pehpeh, 13 Juillet 2015.

  1. Offline
    Pehpeh PehTheKraken
    Hello all, j'ai un rhéobus depuis quelques temps et la je viens de monter tout mes ventilateurs,

    Le problème est simple, j'arrive pas a réguler ceux du rad proco..

    Je peux en brancher 4 sur mon rhéobus et j'ai mis deux fichier 2x 3pin femelle/1x 3pin male pour que les deux du dessus tournent en même temps et pareil pour le rad sauf que quand je change les tr/m des deux du dessus ça change bien mais quand je baisse les tr/m de ceux du rad ça change rien...

    Pourtant tout est bien branché, et quand j'avais mon wc tout était brancher pareil mais la ça allai :s


    Merci de m'aider !
    Pehpeh, 13 Juillet 2015
    #1
  2. Offline
    Pehpeh PehTheKraken
    Est ce que la prise CPU FAN sur la mobo est obligatoire ?
    Parce que sur mon rhéobus, sur la première prise ( fan 1 ) je dois brancher une prise trois pin sur cpu fan et puis le fans sur la 2eme prise femelle qu'il y à
    Pehpeh, 14 Juillet 2015
    #2
  3. Offline
    lesaint9 Killer Instinct
    Salut,

    Oui faut brancher cpu fan vers cpu fan. J'ai deca brancher plusieurs rehobus jamais eu de soucis. C'est quoi ton modèle?
    lesaint9, 14 Juillet 2015
    #3
  4. Offline
    Pehpeh PehTheKraken
    Aerocool touch 2000, c'est chiant parce que j'ai deux ventilateurs qui tournent non-stop a 1.8k tr/m :colere:

    Et je re précise que j'ai jamais eu ce problème avant :s
    Pehpeh, 14 Juillet 2015
    #4