Probleme site internet

Discussion dans 'Windows' créé par Ch3_, 12 Février 2004.

Statut de la discussion:
Fermée.
  1. Online
    Ch3_ ex membre
    Voila mon probleme

    :arrow: http://www.troll-tournament.be.tf

    Qd je clike sur entrer je me retrouve avec mon écran tout noir :?
    Qqu'un a t'il une solution :?:
    Merci d'avance
    Ch3_, 12 Février 2004
    #1
  2. Offline
    tilk0 Elite
    lol chez moi ca marche bien :? essaye de redemarrer on c jamais sinon peut pas t'aider :oops:
    tilk0, 12 Février 2004
    #2
  3. Online
    Ch3_ ex membre
    Non j'ai déja rebooter mon pc a plusieurs fois :? Et rien n'y fais :?
    Ch3_, 12 Février 2004
    #3
  4. Offline
    Siluro Touriste
    supprime p-e tes fichiers temporaire internet
    Siluro, 12 Février 2004
    #4
  5. Online
    Ch3_ ex membre
    Non ca ne fais rien :?
    Ch3_, 12 Février 2004
    #5
  6. Offline
    Siluro Touriste
    alors je c pas vraiment t'aider à part d'essayer de contacter la personne qui à fait ce site pour voir si y a pas un bug :s
    Siluro, 12 Février 2004
    #6
  7. Offline
    vizoR Touriste
    Tu utilises internet explorer ou un autre navigateur???
    vizoR, 12 Février 2004
    #7
  8. Online
    Ch3_ ex membre
    Internet Explorer
    Ch3_, 12 Février 2004
    #8
  9. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Moi aussi j'ai ça.

    Tu utilise Norton Internet Security ?
    Jereck, 12 Février 2004
    #9
  10. Offline
    HuK_ Touriste
    Myie2 :D
    HuK_, 12 Février 2004
    #10
  11. Offline
    Xou I ♥ rien
    ja'i aussi ce bug et je n'utilise pas norton

    donc rien à voir

    norton est surtout là pour les blocages de popup
    Xou, 12 Février 2004
    #11
  12. Offline
    AcidBird Touriste
    Essaye toujours de diminuer la sécurité liée à IE au cas ou le site ferait tourner un script ou un truc du genre que tu IE blocke ... (dans internet option onglet security. Chez moi il est a middle et aucun problème sur le site mais je crois que j'avais fait l'une ou l'autre modif custom ... )

    Sinon ben faudra attendre que le webmaster du site voie ton message (essaye de le contacter peut-être)
    AcidBird, 12 Février 2004
    #12
  13. Offline
    Onefive Freddy Tougaux
    Moi ca marche très bien


    J'ai norton Internet Security, Internet Explorer, mes temporary internet file plein a rabord enfin tout et ca marche très bien



    Demandez a max
    Onefive, 12 Février 2004
    #13
  14. Offline
    zemicmic Elite
    zemicmic, 12 Février 2004
    #14
  15. Offline
    Xou I ♥ rien
    je viens de cliquer sur les deux liens et le site fonctionne à nouveau parfaitement :shock:
    Xou, 13 Février 2004
    #15
Statut de la discussion:
Fermée.