[Problème]SMARTGART écriture rapide

Discussion dans 'Hardware, matos' créé par shqrku, 2 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    shqrku romy
    [IMG]

    Lorsque je désactive l'écriture rapide, ils me disent de redemarer mon ordi, chose que je fais.

    Ensuite, lorsque mon ordi a redemaré, je vais verifier si l'écriture rapide s'est mise en desactivé. Et ben non ...

    Si quelqu'un sait d'ou pourrait venir le problème je suis preneur :)
    shqrku, 2 Janvier 2006
    #1
  2. Offline
    zoheir cvm.mangaleet()
    c'est à configurer dans le bios et non dans le panel du drivers
    zoheir, 2 Janvier 2006
    #2
  3. Offline
    shqrku romy
    Tu saurais préciser un peu plus :p stp :$
    shqrku, 2 Janvier 2006
    #3
  4. Offline
    0ld Cr0w Elite
    desactiver ecriture rapide dans le bios c est tout :wink:
    0ld Cr0w, 2 Janvier 2006
    #4
  5. Offline
    shqrku romy
    Yep :D mais je t'explique, je suis une grosse quiche, et je ne sais pas ou est le bios alors :D
    shqrku, 2 Janvier 2006
    #5
  6. Offline
    Au démarrage, ca doit etre écrit press .... to enter on bios
    Souvent c'est F2 ;)
    Lulu De Th, 2 Janvier 2006
    #6
  7. Offline
    0ld Cr0w Elite
    ou delete mais ca c est pour le genre de pc que je peut m offrir :oops: :D :D
    0ld Cr0w, 2 Janvier 2006
    #7
  8. Offline
    shqrku romy
    Vous vous foutez de moi :p ou non ? :D car je trouve pas là :/
    shqrku, 2 Janvier 2006
    #8
  9. Offline
    0ld Cr0w Elite
    nan au demarage du pc tout de suite apres avoir pousseé sur le bouon de ta tour tu apuye a repetition sur la touche del ou f2 suivant le modele de ta carte mere et la tu arrive dans le bios tu vas dans advance et la y a une option a activer ou desactiver qui s apelle ecriture rapide mais bon en general le bios est en englais donc faut chercher un poil ...et surtou fait gaffe a pas toucher autre chose sans savoir ...le bios en principe faut etre deja un poil averti pour toucher la dedans :wink:
    0ld Cr0w, 2 Janvier 2006
    #9
  10. Offline
    shqrku romy
    ok merci, j'essaierai tantôt. Mais, si je désactive, alors qu'il le fallait pas... ca peut être "grave" ?
    shqrku, 2 Janvier 2006
    #10
  11. Offline
    0ld Cr0w Elite
    non moi je desactive sur tous mes pc et j ais jamais eu de blemes :wink:
    0ld Cr0w, 2 Janvier 2006
    #11
  12. Offline
    shqrku romy
    voilà, j'ai fais ce que t'as dis... F2 à repetition après avoir allumé le pc. J'arrive bien dans le bios, mais comme tu l'as dis c'est en anglais :pfiou: donc je pige pas grand chose ... et je sais pas quoi desactiver

    J'ai cherché après Advance, j'ai pas trouvé, puis après FastWrite, et là, toujours pas :-(
    shqrku, 3 Janvier 2006
    #12
  13. Offline
    0ld Cr0w Elite
    normalement ca depend du modele de ta carte mere mais tu devrait trouver l option fast write au mem endroit que agp aperture size et du mode de l agp 4X ou8X..faut chercher un peu tu a peut etre une option advanced setting :wink: :wink:
    0ld Cr0w, 3 Janvier 2006
    #13
  14. Offline
    shqrku romy
    o_O J'ai cherché pendant 10 min ... et je trouve toujours rien. Soit je suis une buze, soit ... il y est vraiment pas :D
    shqrku, 3 Janvier 2006
    #14
  15. Offline
    shqrku romy
    Si possible :pfiou: Quelqu'un saurait faire un screenshot ?
    shqrku, 3 Janvier 2006
    #15
Statut de la discussion:
Fermée.