[Probleme] son qui gresille

Discussion dans 'MMoG' créé par NaAa@B, 30 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    NaAa@B ex membre
    ben voila je c pas quoi dire de plus que ca

    prob de son recurent. il arrive parfois qu'il n'apparaisse pas mais
    c de plus en plus rare
    NaAa@B, 30 Août 2005
    #1
  2. Offline
    [ Xtr3m3 ] Touriste
    Si il s'agit d'un chip intégré a la carte mère, désactive l'apic mode dans le bios mais il se peut que ton ordinateur ne puisse plus redémarrer correctement.

    Il faut le désactiver avant d'installer windows xp en principe :wink:

    Mais ce tuyau fonctionne parfaitement !

    edit : je ne pense pas que ma réponse soit correcte, je pensais que tu avais posté dans la rubrique hardware ... :? sorry :wink:
    [ Xtr3m3 ], 30 Août 2005
    #2
  3. Offline
    Louleluk Touriste
    Ou alors, plus simplement, se sont tes cables qui rende l'ame.
    Pour vérifier, joue avec le cable qui va de ta carte son a tes diffuseurs ou micro casque (au niveau des jacks) en le pliant de gauche a droite.

    comme tu dis que ce grésillement n' est pas récurrent, le prob doit venir de là (ca m arrive aussi souvent avec mes micros casques qui passent sous les roulettes de la chaise de bureau) :D
    Louleluk, 30 Août 2005
    #3
  4. Offline
    NaAa@B ex membre
    le prob m arrive avec mon dsp en usb et mes enceinte maintenant g un chip integrer donc c p-t ca mais coment desactiv l api sans reinstall

    edit: EEEEEEEEeeeeeeeeeeeeee si je stop l api sa deo ma carte son non?
    NaAa@B, 30 Août 2005
    #4
  5. Offline
    [ dam ] 944-434-953
    jai aussi ce probleme , mais ce bug provient de wow parce que je n'ai aucun probleme pour mp3, cs, etc ...

    Moi aussi je need help :p
    [ dam ], 31 Août 2005
    #5
Statut de la discussion:
Fermée.