Problème Son.

Discussion dans 'Windows' créé par pLaco, 20 Février 2008.

Statut de la discussion:
Fermée.
  1. Offline
    pLaco & my ass is nuggets ?
    B'jour.

    J'ai un petit problème de son. Le volume semble être descendu au minimum (alors que la sélection du son m'indique maximum.)

    Pour vérifier je met la balance à gauche, et là son maxi à gauche, mais rien à droite. Idem si je tourne à droite.

    Si je met au centre, j'ai un chouya de son. Mais vraiment un chouya quoi, c'est vraiment pas pratique =/

    Ça ne vient pas du branchement (j'ai déjà tout enlevé / remis, ça ne change rien.) et ça ne vient normalement pas du casque puisque j'ai du son à gauche et à droite quand je fais balance.

    Les drivers Realtek sont à jour
    pLaco, 20 Février 2008
    #1
  2. Offline
    Noir Never forget who i am !
    Et c'est sur un site ou lorsque tu écoutes une musique avec ton player que ça le fait ???

    Tout con mais qui peut arriver, j'ai eu la même blague récement lorsque j'écoutais de la musique sur dailymotion et je ne m'étais pas rendu compte que la barre pour augmenter le son directement via le player flash était au minimum....
    Noir, 20 Février 2008
    #2
  3. Offline
    pLaco & my ass is nuggets ?
    Non non, ça le fais partout. Sur CS j'ai déjà subit les railleries de mes amis parce que j'entendais pas un mec à gauche quand je testais en foutant la balance à droite :'(.

    Je suis navré de pas pouvoir donner plus d'infos sur mon soucis parce que je vois pas vraiment de ce que ça peut venir. (P.S : j'n'ai pas de carte son)

    J'ai réinstallé Realtek, aucun changement =/
    pLaco, 20 Février 2008
    #3
  4. Offline
    Noir Never forget who i am !
    Ca prouve bien que t'as une carte son :p ! (intégré à ta carte mère).

    Regarde dans les options realtek et choisis "stereo" ?

    [IMG]
    Noir, 20 Février 2008
    #4
  5. Offline
    pLaco & my ass is nuggets ?
    C'est quelle version de Realtek ça... ? Moi j'ai un truc bleu (les derniers quoi). Et je trouve pas Stereo en fait :p

    J'uploaderais un screen dans la journée là j'ai pas l'temps.
    Merci encore de tes infos :p
    pLaco, 21 Février 2008
    #5
  6. Offline
    Noir Never forget who i am !
    moi ce sont les driver HD, toi ça doit être les AC'97.
    Noir, 21 Février 2008
    #6
Statut de la discussion:
Fermée.