Problème sur internet

Discussion dans 'Réseau, Wifi' créé par Kizoma, 17 Mars 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Kizoma Elite
    Saut tout le mode !

    J'ai un petit probleme avec internet !
    Desfois lorsque je suis suite sur un site la police de caractere a augmente et ça me le fait sur plusieurs sites !

    Quelle est la cause de ce truc là ??????
    Kizoma, 17 Mars 2003
    #1
  2. Offline
    Gh0$T Elite
    par hazard tu n'appuis pas sur la touche majuscul et tu utilise ta molette en meme tp ?
    Gh0$T, 17 Mars 2003
    #2
  3. Offline
    Kizoma Elite
    Non !!!!!!!
    Kizoma, 17 Mars 2003
    #3
  4. Offline
    Gh0$T Elite
    donne url ou sa se fait comme sa je regarde aussi
    Gh0$T, 17 Mars 2003
    #4
  5. Offline
    Kizoma Elite
    Kizoma, 17 Mars 2003
    #5
  6. Offline
    Kizoma Elite
    C bizarre desfois ça me le fait desfois non ou soit ça le fait sur un autre site !
    Kizoma, 17 Mars 2003
    #6
  7. Offline
    Gh0$T Elite
    Non, je voit pas ce que sa peut etre, verifie qd mme que tu as desactiver les option pour "handicapé" de windows, mal voyante, ...
    Gh0$T, 17 Mars 2003
    #7
  8. Offline
    C@n Elite
    sur ton explorer tu clic sur Affichage (en haut) taille du texte et normalement c'est en moyen. c'est p-e ça
    C@n, 17 Mars 2003
    #8
  9. Offline
    Onefive Freddy Tougaux
    affichage>taille de texte> tu prend ce que tu veux comme taille

    C est simple :?
    Onefive, 17 Mars 2003
    #9
  10. Offline
    Kizoma Elite
    Merci à tous ! :D
    Kizoma, 17 Mars 2003
    #10
Statut de la discussion:
Fermée.