[Problème]Teamspeak

Discussion dans 'Action, Shooters' créé par _m0uli, 30 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    _m0uli Mouscron
    Voila tantot je me conecte sur Teamspeak je discute un peut et puis PAF ! le pc reboot :shock: Hop jme reconecte est encore la meme chose puis je reassaye quelque fois et il reboot toujours :evil:


    Comme j'avais war j'ai preferé esquiver pour dire de pas planter en war :!: Jgo faire un FFA avec Ts allumé je joue une petite heure et mon Pc n'a pas reboot :shock:


    Si quelq'un serait me guider sur l'origine du Prob PLZ :!: ou meme me trouver une solution se serait cool !

    Merci

    - m0uli -
    _m0uli, 30 Novembre 2005
    #1
  2. Offline
    _m0uli Mouscron
    Personne sais quoi ?!
    _m0uli, 30 Novembre 2005
    #2
  3. Offline
    LamZ Touriste
    peut etre probleme serveur mais franchement je vois pas
    LamZ, 30 Novembre 2005
    #3
  4. Offline
    _m0uli Mouscron
    j'ai deja tester sur des autres toujours rien :-(
    _m0uli, 30 Novembre 2005
    #4
  5. Offline
    _m0uli Mouscron
    PLZ HELP :!:
    _m0uli, 1 Décembre 2005
    #5
  6. Offline
    _m0uli Mouscron
    okay sa va alors tans pis pour moi :cry:
    _m0uli, 1 Décembre 2005
    #6
  7. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    ben alors c bon
    Fist, 1 Décembre 2005
    #7
  8. Offline
    PhallS ex membre
    j'ai déja eu des problèmes avec team speak et cs... genre quand je me connectais, le bouton: "avancer" provoquait le jet de mon arme et ce, même si je rechangeais dans ma config... embêtant :?

    Je pense qu'il m'avait suffit de réinstaller teamspeak pour que ça fonctionne correctement.
    PhallS, 2 Décembre 2005
    #8
Statut de la discussion:
Fermée.