[ProBlème trouvé]Norton Ghost. Merci B[a]H !!!!!!!!!!

Discussion dans 'Windows' créé par DinGuoT, 9 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    DinGuoT Touriste
    Bonjour,

    Je veux essayer de réinstaller une nouvelle copie du windows en bootant sur le cd norton mais rien y fait. Il veut pas booter dessus et lance le win.
    J'ai mis dans le bios pour demarrer sur cd-rom avant le scusi mais fonctionne pas.

    Il a t-il une disquette pour booter sur Norton Ghost version 9 ?

    Réglé
    DinGuoT, 9 Octobre 2004
    #1
  2. Offline
    DinGuoT Touriste
    Personne n'a norton ghost ? :cry:

    Réglé
    DinGuoT, 9 Octobre 2004
    #2
  3. Offline
    Jo_ m00
    Ghost contient normalement un assistant d'amorcage, tu n'as plus qu'à config ca :)

    ou alors via l'invite msdos ou disquette si le 9, que je ne connais pas, ne contient pas l'assistant.
    Jo_, 9 Octobre 2004
    #3
  4. Offline
    DinGuoT Touriste
    Oui, je viens de comprendre.
    En faite, il y a deux sortes de norton v9 sur emul (je sais c'est illégal :oops: .
    Ceux qui sont bootable et ceux qui ne le sont pas.
    J'ai mal choisi. Normalement, dans quelques heures ca devrait aller.

    Réglé
    DinGuoT, 9 Octobre 2004
    #4
  5. Offline
    DinGuoT Touriste
    Nouveau problème

    B0nj0ur,

    J'arrive à b00ter sur n0rt0n gh0st versi0n 2003 (9).
    Mais quand je fais parcourir pour sélectionner la partiti0n sauvegardée, je m'aperç0is qu'il détecte le a: , mes deux cd-r0m mais aucun disque dur.


    J'ai un Maxt0r sata 150 :/


    Bes0in d'aide svp.
    DinGuoT, 10 Octobre 2004
    #5
  6. Offline
    Jo_ m00
    Les drivers SATA sont mis?

    Normalement Ghost reconnait les disque sata comme les scsi mais à un peu de mal avec certaines versions.
    Au moment du chargement de Ghost, appuie sur F6, tu peux tjs essayer ca.

    Si ca ne fonctionne pas, il faudra que tu te diriges vers Drive image pro 7, qui gère bcp mieux le sata que Ghost.
    Jo_, 10 Octobre 2004
    #6
  7. Offline
    DinGuoT Touriste
    Oh mais lol, c'est le même procédé que quand on installe xp.
    Ca fonctionne impeccable :))
    J'ai pas vu le "appuyer sur F6".... :oops: . Je suis un NOOB ! :x


    Un grand merci B[a]H :eek: :eek: , je n'aurais pas trouver tous seul.
    DinGuoT, 10 Octobre 2004
    #7
Statut de la discussion:
Fermée.