Problème Tvcablenet...

Discussion dans 'Réseau, Wifi' créé par cartman, 22 Janvier 2007.

Statut de la discussion:
Fermée.
  1. Offline
    cartman ex membre
    bonjour,

    Mon frère vit dans un kot a LLN depuis pas longtemps. Il y a l'adsl avec Tvcablenet mais sur les 4 pc il n'y a que le sien qui ne fonctionne pas... Alors je lui ai dit peut etre des problèmes de drivers, reformate ton pc. Il le formate mais toujours rien.

    Alors on se dit qu'on va acheter un nouveau routeur/adsl d-link, mais on arrive a son kot et on voit que l'installation est trop bisard, il y a des cables ronds qui vont d'une boite électrabel à un modem motorola... Je suis un peu largué... Est-il possible de brancher tout de meme le d-link ? Ou bien comment configurer le modem motorola ?

    Please aidé moi :-(
    cartman, 22 Janvier 2007
    #1
  2. Offline
    cartman ex membre
    personne :beuh:
    cartman, 30 Janvier 2007
    #2
  3. Offline
    Papanowel Kiwi
    adsl avec tvcablenet :pfiou:

    routeur?
    Papanowel, 30 Janvier 2007
    #3
  4. Offline
    ozmagic Bouloteur
    oui il s'agit sans doute d'une mauvaise configuration du pc, firewall ou autre genre de chose ...
    ozmagic, 30 Janvier 2007
    #4
  5. Offline
    cartman ex membre
    résolu merci
    cartman, 1 Février 2007
    #5
  6. Offline
    ozmagic Bouloteur
    et on peut savoir ? juste par curiosité et pour, peut-être, ne pas mourir idiot -)
    ozmagic, 1 Février 2007
    #6
  7. Offline
    cartman ex membre
    enfet le type du kot avait bloqué l'accès à 3 pc... Pour pas que n'importe qui pompe la connection :D Il nous le dit que maintenant
    cartman, 2 Février 2007
    #7
Statut de la discussion:
Fermée.