Problème Ubuntu Live CD

Discussion dans 'Windows' créé par Marco, 8 Juin 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Marco [HOONIGAN]
    Bin quand je lance le live cd, que ce soit de mon PC ou du portable j'ai une erreur lors du chargement de l'OS, si je me trompe pas je pense qu'il y a un problème avec ma carte graphique

    sur mon pc : X1300
    sur le portable: 9700

    j'aimerais quand meme bien tester Ubuntu une bonne fois pour toutes correctement...
    Marco, 8 Juin 2006
    #1
  2. Offline
    II phl II Touriste
    mhmm bizare, chez moi ça tourne niquel (je sais ça t'aide pas ;) )

    tu utilises la dernière version ?

    J'ai testé pour ma part la version 5.10, qui fonctionnait très bien en Live CD

    Tu as jeté un oeil sur le forum de support ? :arrow: http://forum.ubuntu-fr.org
    II phl II, 8 Juin 2006
    #2
  3. Offline
    Marco [HOONIGAN]
    oui c la 5.10 ce sont des cd que j'ai commandé gratuitement...

    à mon avis la X1300 est trop récente et la 9700 mobile pas prise en compte, faudrait que j'essaye sur un pc plus "normal"
    Marco, 8 Juin 2006
    #3
  4. Offline
    II phl II Touriste
    ou alors tu essayes avec la dernière version stable 6.06

    Mais il faut la télécharger ou la commander (+/- 1 mois et demi pour la livraison)
    II phl II, 8 Juin 2006
    #4
  5. Offline
    Marco [HOONIGAN]
    mouais je vais mater sur les forums.... si je trouve pas je choperai la 6.06 mais en ce moment avec tous les mangas que je pompe je dois faire attention au volume mens(tr)uel... :p
    merci à toi en tous cas
    Marco, 8 Juin 2006
    #5
  6. Offline
    Necro Elite
    Perso avec la dapper (6.06) aucun soucis sur un portable avec une X1600
    Necro, 8 Juin 2006
    #6
Statut de la discussion:
Fermée.