Problème Video

Discussion dans 'Windows' créé par Froggy, 29 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Froggy fake geek
    Bonsoir :)),

    alors voila ... ca fait qque jours que je ne peux plus regarder plsu d'une video (et ce tout lecteur confondu).

    C'est à dire, j'ai le son, la video se lance tout a fait normalement sauf que l'endroit ou il devrait y avoir des couleurs qui bouge reste déséspérément noir...

    si je veuix matter quoi que ce soit, il faut donc que je reboot et la je peux, Dieu soit béni, en regardé ... une puis le problème réapparait...

    si qqun a une idée...

    ce que j'ai déjà fait ... réinstallation des/du lecteur(s)

    merci d'avance ;)
    Froggy, 29 Novembre 2005
    #1
  2. Offline
    MbK_ Etudjant
    le problème peut venir des codecs
    MbK_, 29 Novembre 2005
    #2
  3. Offline
    Noir Never forget who i am !
    +1
    Noir, 29 Novembre 2005
    #3
  4. Offline
    black frog Touriste
    [IMG]
    black frog, 29 Novembre 2005
    #4
  5. Offline
    Froggy fake geek
    j'ai ausi installer sld codecs pack ... alors je sais pas si ca peut être un prob de compatibilité de codecs ?
    Froggy, 30 Novembre 2005
    #5
  6. Offline
    Dolce *
    Et avec VLC ?
    Dolce, 30 Novembre 2005
    #6
  7. Offline
    Froggy fake geek
    TOUT lecteur confondu... vlc wmp ect ;)
    Froggy, 30 Novembre 2005
    #7
  8. Offline
    Froggy fake geek
    Alors désolé de ne pas avoir tpu donner de news ...

    apparemetn ce ne serais pas un problème de codecs ... j'ai installé 3 pack différents et ca ne change rien ... :?

    pas d'autres idées ?
    Froggy, 5 Décembre 2005
    #8
Statut de la discussion:
Fermée.