Problème Webcam usb

Discussion dans 'Hardware, matos' créé par weaver, 5 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    weaver ex membre
    voilà depuis kelke jour ma cam a décidé de me faire chier, ce qui m'est jamais arrivé. C'est la logitech Sphère, donc mon problème est que mon pc ne veut plus la reconnaitre et cà depuis un moment soudain, j'était trankil en visio sur msn, j'lai couper et elle est resté allumé (tit lumière rouge a gauche de la lentille) et depuis le pc ne la voit. J'ai biensur désinstaller driver/ reinstaller, chipoter au panneaux de sonfig mais pas moyen qu'il la retrouve :cry: :cry:

    weaver, 5 Décembre 2004
    #1
  2. Offline
    Iced[E]arth Touriste
    deja esseyé de la débranchée du port usb ou changer de port usb ?
    Iced[E]arth, 5 Décembre 2004
    #2
  3. Offline
    li thong ex membre
    suis dans le même cas :cry:
    li thong, 5 Décembre 2004
    #3
  4. Offline
    MikeTronic Elite
    Mon oncle idem,on a pas encore trouver comment résoudre le probleme...
    MikeTronic, 5 Décembre 2004
    #4
  5. Offline
    li thong ex membre
    Bein, mal barre, je demande à mon Père :wink:
    li thong, 5 Décembre 2004
    #5
  6. Offline
    neo 23 HOUR PARTY PEOPLE
    jai eu exactement le meme probleme.jai desinstalle,reinstalle plusieurs fois sans reussite.alor j ai change de port usb et j ai reinstalle et la CA MARCHAIT :eek:
    neo, 5 Décembre 2004
    #6
  7. Offline
    weaver ex membre
    déjà fait débrancher, changer de port, tous essayer...

    Msn nous aurait bouffer nos cam :evil:

    C vraiment lourd pcq bon logitech jamais heu de stress et la plus moyen de rien faire

    -_-
    weaver, 5 Décembre 2004
    #7
  8. Offline
    li thong ex membre
    Idem, mais je cherche pourquoi :)
    li thong, 6 Décembre 2004
    #8
  9. Offline
    weaver ex membre
    Stu trouve là solution tien moi au courant cà m'énerve des plus en plus j'essaye tous les jours et pas moyens c'est quoi cette merde :evil: :evil:
    weaver, 7 Décembre 2004
    #9
  10. Offline
    Ink[ru] Elite and dangerous
    moi je un plus gros pb :D
    quand je conect ma cam mon pc demare plus lol :D
    et quand je lance ma webcam sur msn bam plantage de pc :)
    Ink[ru], 7 Décembre 2004
    #10
  11. Offline
    li thong ex membre
    Voilà, elle remarche :!:

    J'ai bricolé un truc bizarre, je vous dit quoi :

    J'ai réinstaller mon driver, sans désinstaller celui qui est déjà sur mon DD :!: je fais la procédure, et un moment donné, il me demande le quel ils faut prendre, je lui dit le deuxième, et miracle de noël, voilà que ma cam remarche...je ne discute pas , et je laisse comme cela :shock:
    li thong, 7 Décembre 2004
    #11
  12. Offline
    weaver ex membre
    pourquoi on a tous eu des probs de webcam en même temps? :?
    c'est une coincidence? ou problème de msn? :?:

    moi toujours rien mon pc va niquel mais la cam est tjs allumé ca me fait meme peur ke kelkun me matte... :oops: lol
    weaver, 7 Décembre 2004
    #12
  13. Offline
    weaver ex membre
    je croit vraiment que c'est un problème de mes UBS que de drivers ... :?
    weaver, 7 Décembre 2004
    #13
  14. Offline
    Tuur Fan(t)a(s)tique
    vous avez pas tous recemment installé MSN 7.0 par hasard?
    Tuur, 7 Décembre 2004
    #14
  15. Offline
    li thong ex membre
    li thong, 7 Décembre 2004
    #15
  16. Offline
    weaver ex membre
    non... :roll:
    mais j'commence vraiment a en avoir marre... :evil:
    weaver, 7 Décembre 2004
    #16
  17. Offline
    weaver ex membre
    weaver, 7 Décembre 2004
    #17
  18. Offline
    li thong ex membre
    Là , les grds moyens, tu désinstalle ton driver de la cam, si possible tu change le port usb, tu réinstalle le driver cam, normalement là, cela dois marcher :shock:
    li thong, 7 Décembre 2004
    #18
  19. Offline
    li thong ex membre
    Oublié , tu vire :arrow: MSN 7.0 , tout , même par régedit/démarrer/exécuter/rechercher dans édition/MSN 7.0
    li thong, 7 Décembre 2004
    #19
  20. Offline
    weaver ex membre
    rien de cà ne vas :x

    et j'ai pas installer msn7 :!:
    weaver, 8 Décembre 2004
    #20
Statut de la discussion:
Fermée.