Problème - Webcam/Ventrilo

Discussion dans 'Windows' créé par Clown, 18 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Clown come on belgium
    Hello :)
    Je viens d'avoir une nouvelle webcam, la logitech quickcam communicate stx, et elle est super.
    Le problème c'est qu'avec le micro inclus dedans, quand je vais sur ventrilo et que j'essaie d'utiliser le micro de mon casque, il y a un bug et on entends "schchchhchcchhchhchhhhhhhh" super fort.
    Un moyen de régler ça ?
    Je trouve pas l'option pour désactiver le micro de ma webcam.
    Merci de m'aider.
    A+
    Clown, 18 Janvier 2006
    #1
  2. Offline
    MikeTronic Elite
    Panneau de configuration => Son & périph. audio => onglet audio => enregistrement audio et tu sélectionne ce que t'as besoin comme capteur en tant que micro :wink:
    MikeTronic, 18 Janvier 2006
    #2
  3. Offline
    jimP_ ex membre
    Normalment il y a pas un petit boutoun sur la cam?
    jimP_, 18 Janvier 2006
    #3
  4. Offline
    Clown come on belgium
    j'ai qu'un seul choix et c'est celui du micro de mon casque.
    Et y a pas de bouton sur la cam.
    Clown, 18 Janvier 2006
    #4
Statut de la discussion:
Fermée.