Probleme windows media player

Discussion dans 'Windows' créé par Rooran, 8 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Rooran Jaedong Jr
    Voila, j'ai un petit probleme avec le windows media player, ca fait maintenant 6 mois que je l'utilise sans qu'il ne me pose de problemes, puis tout d'un coup en l'ouvrant, des que je selectionne la musique que je veux ecouter, il m'affiche un message d'erreur :

    [IMG]

    Quelqu'un a une idée ?
    Rooran, 8 Mars 2006
    #1
  2. Offline
    neo 23 HOUR PARTY PEOPLE
    tu as déplacé ou éffacé le fichier en question.
    neo, 8 Mars 2006
    #2
  3. Offline
    Rooran Jaedong Jr
    pas dutout, ca me le fait a tous les coups, et pour tous les fichiers, meme si je lance le fichier en allant le chercher dans le repertoire ou il est situé :-(
    Rooran, 8 Mars 2006
    #3
  4. Offline
    neo 23 HOUR PARTY PEOPLE
    En tout cas,wmp ne retrouve plus le chemin d'accés de tes fichiers :/
    neo, 8 Mars 2006
    #4
  5. Offline
    Rooran Jaedong Jr
    j'peux y faire quoi ? reinstaller wmp ?
    Rooran, 8 Mars 2006
    #5
  6. Offline
    neo 23 HOUR PARTY PEOPLE
    juste vider ta bibliotheque et la re remplier jdirais,ca prend pas de tps. :)
    neo, 8 Mars 2006
    #6
  7. Offline
    MaRTIaL Dayvan Cowboy
    creer un reportoire, ets y qqs morceau et test, si ça marche pas euu je sais pas
    MaRTIaL, 8 Mars 2006
    #7
  8. Offline
    Rooran Jaedong Jr
    Marche pas, je viesn d'essayer, je vais tenter la suppression -> installation
    Rooran, 8 Mars 2006
    #8
  9. Offline
    Noir Never forget who i am !
    Si pas installes iTunes :)
    Noir, 8 Mars 2006
    #9
Statut de la discussion:
Fermée.