[Problème] Winxp et Thême

Discussion dans 'Windows' créé par C@n, 25 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    C@n Elite
    Voila en image le problème

    [IMG]
    Je suis pas en classique mais le thême est en classique... MAIS uniquement sur ma barre de tâche en plus ma photo de session n'apparait plus.. mais tout le reste est bien en style xp.

    Je n'y comprend rien et je ne trouve pas de solution à mon problème.

    HELP !
    C@n, 25 Août 2004
    #1
  2. Offline
    Mailman06 ex membre
    Mailman06, 25 Août 2004
    #2
  3. Offline
    Helyopses Touriste
    Clic droit sur la bare des tâches > Prorpiétés > Menu démarrer > coche le premier choix au lieux de menu démarer classique :wink:
    Helyopses, 25 Août 2004
    #3
  4. Offline
    Angie_Forever Cooking girl
    Oui c ce que j'allais dire!;)
    Angie_Forever, 25 Août 2004
    #4
  5. Offline
    Helyopses Touriste
    Je fait exactement l inverse 10x par jour pour les pc d'entreprise que je monte :p c gravé ds ma tete :p

    Pour desactiver le thème xp : clic droit sur le bureau : propriété : thème : windows classique et dans apparence sélectionner style win classique et désactiver les effets
    Helyopses, 25 Août 2004
    #5
  6. Offline
    C@n Elite
    le problème n'est pas de la regarder l'image le cadre du site sur l'image est gris clair... (themexp)

    la barre des tâches devrait être pareil... mais elle est de style classique (mais n'est pas en classique vu que j'ai mes programmes rapide a gauche si vous regardez bien) ...

    ps : j'utilise pas de programme themexp ou stylexp .. j'ai juste mis ên faisant clic droit propriété sur le bureau. style xp grisclair
    C@n, 25 Août 2004
    #6
  7. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    ton style xp est a la fin de sa periode de test ;) Il fo la licence now :)
    Lagwagon, 25 Août 2004
    #7
  8. Offline
    C@n Elite
    Mais j'ai payé mon windows ...
    C@n, 25 Août 2004
    #8
  9. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    ah ok je pensait ke tu avais un probleme avec le programme Style xp dsl :oops:
    Lagwagon, 25 Août 2004
    #9
  10. Offline
    C@n Elite
    [IMG]

    voila c'est bien mis mais...

    [IMG]

    ca foire pour la barre des tâches... comment je règle se problème.

    Sur le newsgroup de crosoft il réponde même pas...
    C@n, 25 Août 2004
    #10
  11. Offline
    Def ][ jrY- ex membre
    Ca fonctionne aussi pour Win 2000 Pro ?
    Def ][ jrY-, 25 Août 2004
    #11
  12. Offline
    Noir Never forget who i am !
    à tous les coups, c'est un bug de style xp.

    J'ai eu la même blague.

    Essaye de changer de theme sous style XP et ensuite réintègre ton theme.

    Ca devrait fonctionner.

    Si pas, c'est le programme qui bug/foire.
    Noir, 25 Août 2004
    #12
  13. Offline
    C@n Elite
    Nan mais.. bon sang lol

    Style xp c'est le style xp par défaut de windows xp .. et pas un programme!!!!!!


    :D :?
    C@n, 25 Août 2004
    #13
  14. Offline
    C@n Elite
    Et en faite j'ai mon bouton de la barre des tâches qui devrait être vert ... seulement la barre des tâches est classique.. sans l'être.

    (compliquer tout ca peut-être pour vous :D )

    Nouvelle donnée à mon problème

    le problème est pareil sous toutes les sessions :?
    C@n, 25 Août 2004
    #14
  15. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    ben dsl mais style xp a la base c est un prog pour changer le theme xp ...
    Lagwagon, 25 Août 2004
    #15
  16. Offline
    Noir Never forget who i am !
    Tu n'as pas installé auparavant un programme pour skinner windows?
    Noir, 25 Août 2004
    #16
  17. Offline
    C@n Elite
    Non rien de tout ca .. à vrai dire je saurais même pas dire quand est-ce que le bug est apparu :?

    Mais je n'ai pas essayer de programme de changement de style. J'avais juste le style xp gris clair ... et maintenant ma barre des tâches fait ca.

    En plus je viens de réinstaller par dessus et le problème est toujours là. :roll:
    C@n, 25 Août 2004
    #17
  18. Offline
    Noir Never forget who i am !
    Problème étrange. C'est peut être du à l'installation d'un autre soft.

    Est-ce que tu ne t'es pas chopé une merde quelconque?

    T'as déjà pensé à faire un nettoyage de ta base de registre ainsi que de vérifié si t'avais pas une merde de spyware? (je cherche à t'aider sans plus).

    Si tu crées une nouvelle session, est-ce que ça le fait tjs? Essaies.

    a+
    Noir, 25 Août 2004
    #18
  19. Offline
    C@n Elite
    Ben oui pas de psyware, rien... nada d'anormal pour ca.

    D'autres session.. même problème.
    C@n, 25 Août 2004
    #19
  20. Offline
    Noir Never forget who i am !
    Et si tu fais une restauration du system?
    Noir, 25 Août 2004
    #20
Statut de la discussion:
Fermée.