Problème Youtube IE 7, Safari & Mozilla Firefox

Discussion dans 'Windows' créé par orel_, 26 Février 2008.

Statut de la discussion:
Fermée.
  1. Online
    orel_ Trololo
    Salut à tous,
    Youtube me joue un petit tour depuis quelques semaines. En effet, lorsque je veux lire n'importe quelle vidéo venant de ce site, j'ai un chargement infini et la vidéo ne démarre jamais... J'ai le même problème aussi bien sur IE 7 que sur Safari & Firefox. Par contre, sous Opera, aucun problème. J'ai déjà cherché un peu sur google mais je n'ai rien trouvé :-( .
    Quelqu'un a-t-il une solution ?
    Merci :proud:
    orel_, 26 Février 2008
    #1
  2. Offline
    Noir Never forget who i am !
    vide le cache des navigateurs ?
    Noir, 26 Février 2008
    #2
  3. Offline
    Placebo Bloups fan
    j'ai eu le même prob.

    Jamais trouvé de solution ( mais j'ai pas bcp chercher :D )
    Placebo, 26 Février 2008
    #3
  4. Online
    orel_ Trololo
    nan, cache supprimé et toujours le même problème :s
    orel_, 27 Février 2008
    #4
  5. Offline
    Noir Never forget who i am !
    mise à jour du flash player fait ?
    Noir, 27 Février 2008
    #5
  6. Online
    orel_ Trololo
    oui, dernière version installée. Dailymotion & co fonctionnent sans problèmes sur tous les navigateurs et youtube ne fonctionne que sous Opera.
    orel_, 27 Février 2008
    #6
  7. Online
    orel_ Trololo
    help ! :) personne n'a la solution ?
    orel_, 1 Mars 2008
    #7
Statut de la discussion:
Fermée.