probleme ,

Discussion dans 'Hardware, matos' créé par Norberius, 17 Novembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Norberius Elite
    voila j ai un prob de pc , ya pas moyen que je tienne plus dune semaune sans avoir un prob , dans le genre hier mon pc fonctione a l aize aujourd hui il plante sur la detect des disque dur au demarage , je l etient verifie mes nape etc je change rien j l alume , et magic il va sauf que windows ne demare plus now car il ne sais pas charger le pilote de je sais pas quoi enfin le bel ecran bleu de win xp , dans le genre j en ai marre de demonter et reinstaller mon pc toute les semaine .... qq sais de quoi ca peut venir , ma config a7n8x, 2600+, 256DDR, maxtor 120Go+WD80Go X(
    Norberius, 17 Novembre 2003
    #1
  2. Offline
    La Poubelle Elite

    Euhhh , meme http://www.google.be/language_tools?hl=fr ou http://babelfish.altavista.com/ ne marche pas .

    Reformulation en français lisible please .
    La Poubelle, 17 Novembre 2003
    #2
  3. Offline
    freakyflow retraité du HxC
    Il a toujours deconné?
    sinon depuis quand?
    tu as changé un composant et depuis c la merde?

    J'ai lu qlq part qu'il y a eu quelques prob avec cette carte mère (même si j'ai jamais eu de prob avec la mienne) surtout avec les première versions donc met ton bios à jour peut-être.
    freakyflow, 17 Novembre 2003
    #3
  4. Offline
    Norberius Elite
    faut un dictionnaire norberiens
    dsl j etais fatiguer il etai tard en gros mon pc foire au moin une fois par semaine je sais pas ce que c est mais il va je leteint , je le rallume pi il va plus :/ c lourd
    Norberius, 20 Novembre 2003
    #4
  5. Offline
    black frog Touriste
    t'es sur que la pile qui tient la mémoire cmos est encore bonne?

    Essaie peut etre une autre ca doit couter vers 5-6 euro,
    c'est normalement une CR 2032 mais vérifie quand meme.
    black frog, 20 Novembre 2003
    #5
Statut de la discussion:
Fermée.