Problemes au démarrage de windows (Environnement utilisateur

Discussion dans 'Windows' créé par Johnssen, 16 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Johnssen Touriste
    Salut à tous,avant de poster,j'ai fait un recherche,bien sûr :)

    Etant donné qu'aucun résultat n'aie été trouvé pour mon problème,je vous le poste.

    Lorsque je démarre le pc,après un laps de temps on arrive au chargement des paramètres réseaux etc..après avoir charger tout cela,une fenêtre apparait avec un compte a rebours de 30secondes environ (non ca ne vas pas peter)

    Il est écrit : " Environement utilisateurs

    Windows ne peut charger le profil utilisateur mais a ouvert une session avec le profil par défaut pour le système.

    Détail : Syntaxe du nom de fichier,de répertoire ou de volume incorrect.


    Je ne sais pas faire de capture d'écran pour pouvoir montrer le problème.
    Apres le décompte,il démarre qd même mais si on savait "signale" à notre chere OS (lol) qu'on a compris son message et qu'il stop de l'afficher,serait assez...moins dérageant quoi :)

    Merci de votre aide.
    A bientot avec des réponses positives :)
    Johnssen, 16 Janvier 2005
    #1
  2. Offline
    moustic Touriste
    Va voir dans document and settings si tu as bien un répertoire qui porte le même noom que le login que tu donne pour entrer dans windows

    sinon plus de précision : Quel version d'OS ? service pack ?
    moustic, 16 Janvier 2005
    #2
  3. Offline
    Johnssen Touriste
    Windows 2000
    Service pack 4

    documents and settings j'ai -All users et Jo (moi)

    Clik droit sur mon poste de travail (utilisateur enregistré : Jo)

    Donc voilà quoi :s
    Johnssen, 16 Janvier 2005
    #3
  4. Offline
    moustic Touriste
    Panneau de config je crois qu'il y a comptes utilisateurs, va voir si le compte Jo est bien existant
    moustic, 16 Janvier 2005
    #4
  5. Offline
    Xou I ♥ rien
    supprime ton utilisateur Jo et recrée le :)
    Xou, 16 Janvier 2005
    #5
  6. Offline
    Johnssen Touriste
    dans panneaux de config/utilisateurs et mot de passe

    2 onglets : utilisateurs et options avances

    ds utilisateurs,j'ai 3 noms : Administrateur,invité et Jo
    Au dessus,une case a cocher avec : Les utilisateurs doivent entrer un nom d'utilisateur et un mot de passe pour utiliser cet ordinateur

    Elle n'est pas cochée donc ca devrait aller.
    Sinon je sais la cocher et a partir de là je sais modifiier les propriétés et supprimer ou ajouter,etc

    Si je supprime mon compte Jo,je le recreer mais dois je modifier quelque chose ou quoi.
    ou alors je supprime les autres.
    Je suis un peu perdu.
    Merci :)
    Johnssen, 16 Janvier 2005
    #6
Statut de la discussion:
Fermée.