problemes avec la bbox 2 de belgacom

Discussion dans 'Réseau, Wifi' créé par Drecks, 19 Mai 2009.

  1. Offline
    Drecks ex membre
    Bonjour a tous, j'ai de gros problèmes avec la bbox 2 de belgacom, je vous l'expose: il y a peu belgacom est venu changer mon vieux modem pourri par la bbox 2 et depuis j'ai plein de problème, probleme 1: ma latence sur world of warcraft est passée de 100 et 500 ce qui est assez gênant, probleme 2: tout les jours je suis obligé de la redémarer pour la simple et bonne raison que celle ci décide tout seul de ne plus me fournir internet, au début je pensais que c'etait mon pc qui ne captait pas mais j'ai un i phone et il ne captait pas non plus, probleme 3: aujourd'hui ma bbox a tout simplement décidé de couper internet toute les 5 minute comme ça toute seule alors que je ne faisais rien de spéciale la ça semble s'etre un peut calmé mais quand meme ça m'inquiet, donc je fait appel a vos connaissance pour m'aider a résoudre ces probleme , ou meme un ça serais déja bien ;)
    Drecks, 19 Mai 2009
    #1
  2. Offline
    II SnaKe II Elite
    le sujet m'interresse, j'ai identiquement le même soucis, belgacom est venu changer mon vieux routeur contre la bbox2 et donc passage en VDSL2

    depuis, impossible de passer une soirée sur wow sans déco, une latence de fou et ma vitesse de téléchargement est passée a 2,5mbits/sec (contre 11mbits/sec avant) selon speedtest.
    II SnaKe II, 20 Mai 2009
    #2
  3. Offline
    quentin0689 ex membre
    bonjour,
    j ai l impression que mon routuer a un probleme car j ai l impression que la connexion se refais toute les 10 minutes plus ou moins...
    c est tres embettant car quand je suis sur l ordinateur je perd ma connexion pendant 1 minutes au moins mais ca arrive souvent et le plus embettant c est qund je joue a fifa09 en ligne avec le wifi,je suis en plein match et ca se deconnecte et je perd donc le match.
    avant ca n arrivais pas et maintenant oui
    est ce que qqun a une solution pour moi svp car c est trs desagréable
    moi j ai la b-box 1 je pense
    j etais 100 eme a fifa09 et je suis passé 350 eme en perdant 4 ou 5 match a cause de la deconnection, c est tres tres ralant
    merci d avance :)
    quentin0689, 20 Mai 2009
    #3
  4. Offline
    tqz_ Elite
    ils t'ont pas augmenté ton débit par hasard? Et que celui-ci est trop haut => saturation de la ligne => déconnexion. Sont forts pour ça Belgacom -_-
    tqz_, 20 Mai 2009
    #4
  5. Offline
    quentin0689 ex membre
    et on sais pas rediminuer le debit csi c est ca??
    quentin0689, 20 Mai 2009
    #5
  6. Offline
    quentin0689 ex membre
    je rajoute aussi que quand il y a cette coupure de connexion il ya le clignotant DSL qui clignote puis quand il ne clignote c est que la connexion marche
    quentin0689, 20 Mai 2009
    #6
  7. Offline
    tqz_ Elite
    téléphone Belgacom, le débit est trop élevé pour ta ligne => perte de la synchro avec la centrale Belgacom
    tqz_, 20 Mai 2009
    #7
  8. Offline
    quentin0689 ex membre
    mais on sais pas diminuer le debit?
    quentin0689, 20 Mai 2009
    #8
  9. Offline
    tqz_ Elite
    si mais faut leur téléphoner pour ça
    tqz_, 20 Mai 2009
    #9
  10. Offline
    quentin0689 ex membre
    ok merci
    et tu es sur que c est ca??
    quentin0689, 20 Mai 2009
    #10
  11. Offline
    SkYlEsS Kawai
    OUI !
    SkYlEsS, 20 Mai 2009
    #11
  12. Offline
    II SnaKe II Elite
    pour ma part, mon probleme est résolut, c'était mon cable réseau hs :roll:


    suis repassé en wifi, plus de soucis maintenant
    II SnaKe II, 21 Mai 2009
    #12
  13. Offline
    xtream ex membre
    j'ai euh identiquement les mêmes les problème que vous, il m'on même conseiller de changer de fournisseur :p

    d'apres euh il n'arriverai pas a syncroniser la connection de la bbox avec le serveur ce qui fait donc une connexion internet qui joue au yo-yo :s
    xtream, 1 Juin 2009
    #13
  14. Offline
    cybertotophe Elite
    Meme probleme que Quentin ! Technicien deja venu... j'ai plus qu'a essayé de changer la b-box 2 ... et apres je verrais pour baisser la vitesse... parce que ça me ferais quand meme chier de devoir baisser la vitesse...
    cybertotophe, 17 Juillet 2009
    #14
  15. Offline
    PoGo Touriste
    Je confirme...

    Je suis passé hier de mon bon vieux philips tout pourrave à la BBox 2 et voilà que mon download à chuté de façon vertigineuse... Je savais qu'il ne fallait pas gober le discours de la femme "Ouai, avec DSL2 cava décoller !" T - T génial, je pompe maximum à du 100 kb/s, quelle merde Belgacom sérieux ! "Fuyez pauvres fous !"
    PoGo, 24 Août 2009
    #15
  16. Offline
    Tarnak »Tarnakeur«
    Perso je l'ai intallé chez un pote qui habite en pleine campagne, ca marche nikel. En adsl il était en 1Mbps car trop loin de la borne et la il est passé en 18Mps sans soucis.

    Il y a peut etre des probleme sur votre ligne ou sur le modem. Appelez le 0800 33 700 pour que Belga fasse des test et vous échange éventuellement le modem
    Tarnak, 25 Août 2009
    #16