Probs touches souris mx500 condition zero...

Discussion dans 'Action, Shooters' créé par hOkX, 7 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    hOkX Touriste
    Mes touches de souris de ma mx500 (mouse5, mouse3, mouse4) ne son pas pris en comptes alors que j'ai fais un copier coller de ma cfg 1.6 et là je n'ai pas ce probleme.

    Comment puis-je régler sa??

    merci :wink:
    hOkX, 7 Août 2004
    #1
  2. Offline
    OmEgA_ ex membre
    As tu installé tes drivers ? :roll:
    OmEgA_, 7 Août 2004
    #2
  3. Offline
    hOkX Touriste
    Yep!!! Et à cs 1.6 je n'ai pas ce probleme.
    hOkX, 7 Août 2004
    #3
  4. Offline
    OmEgA_ ex membre
    :?
    OmEgA_, 7 Août 2004
    #4
  5. Offline
    GUMBAL 1337
    ouai c la meilleur solution , c bien pratique ces drivers mais pas pour certain et pas tout le temps...
    a qd la version sans bug pour les jeux couplé ac la fonctionalité des driver d origine? :p
    GUMBAL, 7 Août 2004
    #5
  6. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    alors ça ne sert strictement a rien d avoir une MX500 autant avoir une merde a 3 bouton et joue a PacMan avec.

    il faut installer en plus des drivers
    LOGIGAMER

    http://vuillemin25.chez.tiscali.fr/aideLogiGamer/aide_logigamer.htm
    tuto, progr etc etc etc et tout ça pour le meme prix :D
    Fist, 8 Août 2004
    #6
  7. Offline
    GUMBAL 1337
    thxxxx Fist
    GUMBAL, 8 Août 2004
    #7
  8. Offline
    GUMBAL 1337
    mais les 2 pti bouton o tour de la molette , tu les a en koi? moi scroll down et up donc comme la molette :burp:
    GUMBAL, 8 Août 2004
    #8
Statut de la discussion:
Fermée.