[Psp] Prbl son avec les videos

Discussion dans 'PSP/Vita' créé par Corps-men, 30 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Corps-men Touriste
    Bonjour alors voilà j'ai acheter une psp et je met mes vidéos avec PSP VIDEO EXPRESS. Mais j'ai un problème, le son est saturé quand je regarde un film mais pas n'importe lequel! Juste les .avi


    Comment ca se fait ? je met peut être trop de Kpbs ??

    Merci beaucoup.. :wink:
    Corps-men, 30 Novembre 2005
    #1
  2. Offline
    Garreth Dark Project
    Ou alors tu n'as pas de bons codecs AC3, ils sont disponible via un lien sur le site de video express.
    Garreth, 30 Novembre 2005
    #2
  3. Offline
    _MaCTaByLiS Elite
    j ai exactement le meme probleme
    j ai posté ici mais j ai jamais eu de reponse :cry:
    _MaCTaByLiS, 30 Novembre 2005
    #3
  4. Offline
    Corps-men Touriste
    Je n'ai pas trouvé :s Tu pourrais m'éclairer un peu plus ?
    Corps-men, 30 Novembre 2005
    #4
  5. Offline
    Garreth Dark Project
    Garreth, 30 Novembre 2005
    #5
  6. Offline
    Corps-men Touriste
    Corps-men, 1 Décembre 2005
    #6
  7. Offline
    Corps-men Touriste
    A bin ca fonctionne plus ! Sans faire expres j'ai désinstaller AC3 machin là, puis je me suis rendu compte que je l'avais desinstaller alors je le reinstalle mais mnt ca ne marche plus :S


    Je dois peut-etre desinstaller les deux programmes, redemarrer l'ordi, et reinstaller AC3filtrer puis PSP VIDEO EXPRESS ?


    Merci :)
    Corps-men, 4 Décembre 2005
    #7
  8. Offline
    p0ire ManCity Fan
    gl hf :D
    p0ire, 4 Décembre 2005
    #8
  9. Offline
    Garreth Dark Project

    Va dans options puis dvd settings et selectione le codec ac3 dans decodeur audio :cool:
    Garreth, 4 Décembre 2005
    #9
Statut de la discussion:
Fermée.